<!DOCTYPE html>
    <html class="art type-news clean section_nyheter theme_front device_classic" prefix="og: http://ogp.me/ns#" lang="nb">
        <head>
            <link rel="dns-prefetch" href="https://static.polarismedia.no"/>
            <link rel="preconnect" href="https://static.polarismedia.no"/>
        <link rel="dns-prefetch" href="https://cdn.polyfill.io"/>
            <link rel="preconnect" href="https://cdn.polyfill.io"/>
        <link rel="dns-prefetch" href="https://alda.no"/>
            <link rel="preconnect" href="https://alda.no"/>
        <link rel="dns-prefetch" href="https://acdn.adnxs.com"/>
            <link rel="preconnect" href="https://acdn.adnxs.com"/>
        <link rel="dns-prefetch" href="https://cdn.adnxs.com"/>
            <link rel="preconnect" href="https://cdn.adnxs.com"/>
        <link rel="dns-prefetch" href="https://ib.adnxs.com"/>
            <link rel="preconnect" href="https://ib.adnxs.com"/>
        <link rel="dns-prefetch" href="https://sdk.pulse.schibsted.com"/>
            <link rel="preconnect" href="https://sdk.pulse.schibsted.com"/>
        <link rel="dns-prefetch" href="https://scdn.cxense.com"/>
            <link rel="preconnect" href="https://scdn.cxense.com"/>
        <link rel="dns-prefetch" href="https://sb.scorecardresearch.com"/>
            <link rel="preconnect" href="https://sb.scorecardresearch.com"/>
        <link rel="dns-prefetch" href="https://eae.polarismedia.no"/>
            <link rel="preconnect" href="https://eae.polarismedia.no"/>
        <link rel="dns-prefetch" href="https://dakapo.polarismedia.no"/>
            <link rel="preconnect" href="https://dakapo.polarismedia.no"/>
        <meta charset="utf-8"/>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
    <title>Samarbeider om ny by på Marøya - NT24</title>
    <meta name="description" content="Eiendomsselskapene Norbolig og Paulsen &amp; Williksen skal drive eiendomsutvikling verdt minst to milliarder kroner ved Nærøysundet." />
    <meta name="keywords" content="Marøya,Rørvik,Nærøysund kommune,Eiendom,Norbolig AS,Paulsen &amp; Williksen AS" />
    <meta name="system" content="PolarisWeb,3.0,art"/>        
    <meta name="publication" content="NT24"/>
    <meta name="robots" content="all,index,noarchive" />
    <meta name="google" content="notranslate"/>
    <link href="https://static.polarismedia.no/skins/prod/publication/nt24/gfx/favicon.png" type="image/png" rel="icon"/>            
    <link rel="icon" type="image/png" href="https://static.polarismedia.no/skins/prod/publication/nt24/gfx/favicon.png" />
    <link rel="apple-touch-icon" href="https://static.polarismedia.no/skins/prod/publication/nt24/gfx/applefavicon.png" />
    <!--[if IE]>
        <link rel="shortcut icon" href="https://static.polarismedia.no/skins/prod/publication/nt24/gfx/favicon.ico"/>
    <![endif]-->
    <meta property="fb:app_id" content="1016287478730562"/>
    <meta property="fb:pages" content="101893391284678"/>
    <meta name="twitter:card" content="summary_large_image"/>    
    <meta name="twitter:title" content="Samarbeider om ny by på Marøya"/>
        <meta name="twitter:description" content="Eiendomsselskapene Norbolig og Paulsen &amp; Williksen skal drive eiendomsutvikling verdt minst to milliarder kroner ved Nærøysundet."/>
    <meta name="twitter:image" content="https://www.nt24.no/incoming/article20888313.ece/d7dth6/ALTERNATES/w980-default/NT24_mar%C3%B8ya2.jpg"/>           
    <meta property="og:type" content="article"/>
    <meta property="og:locale" content="nb_NO"/>
    <meta property="og:site_name" content="www.nt24.no"/>

    <meta property="og:image" content="https://www.nt24.no/incoming/article20888313.ece/d7dth6/ALTERNATES/w980-default/NT24_mar%C3%B8ya2.jpg"/>           
    <meta property="og:title" content="Samarbeider om ny by på Marøya"/>        
        <meta property="og:description" content="Eiendomsselskapene Norbolig og Paulsen &amp; Williksen skal drive eiendomsutvikling verdt minst to milliarder kroner ved Nærøysundet."/>        
        <meta property="og:url" content="https://www.nt24.no/nyheter/2020/01/22/Samarbeider-om-ny-by-p%C3%A5-Mar%C3%B8ya-20884810.ece"/>        
    <meta property="article:modified_time" content="2020-01-22T08:27:32+01:00" />
        <meta property="article:published_time" content="2020-01-22T07:00:00+01:00" />
    <meta name="author" property="article:author" content="Eystein Fiskum Hansvik"/>
    <meta name="msapplication-TileImage" content="https://static.polarismedia.no/skins/prod/publication/nt24/gfx/msfavicon.png"/>
    <meta name="cXenseParse:title" content="Samarbeider om ny by på Marøya"/>
    <meta name="cXenseParse:recs:recommendable" content="true"/>
    <meta name="cXenseParse:recs:recommending" content="true"/>
    <meta name="cXenseParse:recs:articleid" content="20884810"/>
    <meta name="cXenseParse:nt24-importance" content="0"/>
        <meta name="cXenseParse:nt24-access" content="subscriber"/>    
        <meta name="cXenseParse:nt24-tag" content="Marøya"/>
        <meta name="cXenseParse:nt24-tag" content="Rørvik"/>
        <meta name="cXenseParse:nt24-tag" content="Nærøysund kommune"/>
        <meta name="cXenseParse:nt24-tag" content="Eiendom"/>
        <meta name="cXenseParse:nt24-tag" content="Norbolig AS"/>
        <meta name="cXenseParse:nt24-tag" content="Paulsen & Williksen AS"/>
        <link rel="alternate" title="Siste nytt fra NT24?service=rss" href="https://www.nt24.no/?service=rssfeed" type="application/rss+xml"  />


<link rel="stylesheet" type="text/css" href="https://static.polarismedia.no/skins/prod/publication/nt24/css/desktop.nt24.min.css"/>
					<link rel="stylesheet" type="text/css" href="https://static.polarismedia.no/native.css"/>
					<script>
                
                        var require = {
                    

					fingerprint: '1237',
					baseUrl: 'https://static.polarismedia.no/resources/min-js/',
					publicationUrl: 'https://www.nt24.no/',
					loadCustomScripts: true,
					muteConsole: false,
					platform: 'classic',
					pageType: 'article',
					contentType: 'news',
					pubId: 227, secId: 33962, artId: 20884810,channel: 'ta',limit: 'default=40',distribution: 'REALESTATE,REALESTATE_RETARGET,REALESTATE_LEISURE,REALESTATE_LEISURE_RETARGET,REALESTATE_PROJECT,REALESTATE_PROJECT_RETARGET,CAR',finnBlink: true,blinktimeout: 10000,finnBlinkPosMobile: 'board_3',seatSplit: false,nativeScript: 'https://static.polarismedia.no/resources/min-js/lib/native.js',placementsArrayArt: ['netboard_1','netboard_2','netboard_3','netboard_4','netboard_5'],nativeColor: '#f2f5f5',fullsize: 'board_2',placementsSplit: false
				};


                </script>

			<script src="https://static.polarismedia.no/resources/min-js/header.js?1237"></script>
                    <script src="https://sdk.pulse.schibsted.com/gdpr-transparency-apnxs/latest/gdpr-bundle.js" defer></script>
                    <script src="https://static.polarismedia.no/resources/min-js/personvern.js?1237" defer></script>
                    <meta name="google-site-verification" content="GXg1PMrICeSGoa-tpr7wi4B3C0ZwoMS0r6k06JMV3kM" /><script src="//acdn.adnxs.com/ast/ast.js" async defer onload="apntag.l = true"></script>
			<script type="text/javascript">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</script>
		</head>


        <body>

            <script type="text/javascript">
						//<![CDATA[
							var eaeBS = new Date().getTime();
							(function() {
								var eaeImage = new Image(1, 1); eaeImage.src = 'https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=33962&pubId=227&cat=news&meta=classic&objId=20884810&type=article&title=Samarbeider+om+ny+by+p%c3%a5+Mar%c3%b8ya&url=%2fnyheter%2f2020%2f01%2f22%2fSamarbeider-om-ny-by-p%25C3%25A5-Mar%25C3%25B8ya-20884810.ece&amp;clientDT=' + eaeBS;
							})();
						//]]>
					</script>
					<noscript>
						<img src="https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=33962&amp;pubId=227&amp;cat=news&amp;meta=classic&amp;objId=20884810&amp;type=article&amp;title=Samarbeider+om+ny+by+p%c3%a5+Mar%c3%b8ya&amp;url=%2fnyheter%2f2020%2f01%2f22%2fSamarbeider-om-ny-by-p%25C3%25A5-Mar%25C3%25B8ya-20884810.ece" alt="" width="1" height="1" />
					</noscript>
				<div id="fb-root" data-app-id="1016287478730562"></div>
            <div id="viewport">
                <div id="outer">
        <nav class="widget polarisMenu default menu-primary sub">
<ul class="menu">
					<li class="menu-item hidden">
							<a class="menu-link" href="https://www.nt24.no/">
							frontpage</a>
							</li>
						<li class="menu-item active ">
							<a class="menu-link" href="https://www.nt24.no/nyheter/">
							Nyheter</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.nt24.no/meninger/">
							Meninger</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.nt24.no/annonsorinnhold/">
							Annonsørinnhold</a>
							</li>
						</ul>
		</nav>					
<div id="wallpaper" class="js-require-widget widget polarisMarketing ygg-wallpaper" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
		<div class="outerAdRight" id="adRight">
                <div id="skyscraperright_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
		</div>
            <div class="outerAdLeft" id="adLeft">
                <div id="skyscraperleft_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
		</div>
            </div>

		<div id="page" class="x980 art span10 textSize10">
		<header id="header" class="ygg-header" role="banner">
            <svg style="display:none;">
    <symbol id="ygg-logo">
    <style>
        .cls-1{fill:#fff;}
    </style>
    <path class="cls-1" d="M170.3,26.2h-6.5V18.8H152.2v7.4h-8.8L161.1.9H148.4L128.9,28v8h22.9v8.3h12V36h6.5Zm-62.2,8.3,8.1-7.5c6.2-5.7,7.4-9.6,7.4-13.8,0-8.1-6.9-13.2-16.8-13.2s-14.7,3.6-18,9.1l9.1,5a8.8,8.8,0,0,1,7.7-4.2c3.8,0,5.6,1.7,5.6,4.5s-.5,3.8-3.9,7L91,36.6v7.7h33.8V34.5ZM60.4,44.3H72.7V10.6H86V.9H47.1v9.7H60.4ZM29.3.9V24L10.1.9H0V44.3H12V21.1L31.2,44.3H41.3V.9Z"/>
    </symbol>
</svg><div class="navbar">
                <div class="header-top">
                <div class="branding">
                <a href="http://www.nt24.no/">
    <svg class="logo" viewBox="0 0 170.2 44" preserveAspectRatio="xMinYMid">
        <use xlink:href="#ygg-logo" x="0" y="0" />
    </svg>
</a></div>
            <nav class="widget polarisMenu default menu-primary">
<ul class="menu">
					<li class="menu-item hidden">
							<a class="menu-link" href="https://www.nt24.no/">
							frontpage</a>
							</li>
						<li class="menu-item active ">
							<a class="menu-link" href="https://www.nt24.no/nyheter/">
							Nyheter</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.nt24.no/meninger/">
							Meninger</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.nt24.no/annonsorinnhold/">
							Annonsørinnhold</a>
							</li>
						</ul>
		</nav>					
<div class="widget polarisCode html" id="hello-spid-user">
	</div>
	<button class="menu-trigger" role="button" aria-pressed="false"><span class="label">Meny</span><i class="icon-menu"></i></button></div>
            <div class="ygg-modal">
                <div class="modal-inner">
                <aside class="modal-primary">
                <section class="modal-block search">
                <div class="widget polarisStories default  ygg-search-link">
    </div>
    </section>
            <section class="modal-block user">
                <div class="widget polarisSpid">
		<div id="spidBtn-loginButton">
			<div id="spidBtn-notLoggedState" class="hidden">
				<a id="spidBtn-login" class="login" href="javascript:void(0);">
					<span>Logg inn</span>
				</a>

				<div id="spidBtn-links" class="options hidden">
					<ul>
						<li><a href="//minside.alda.no/kundeservice?aviskode=NTR">Kundeservice</a></li>
							<li><a href="//minside.alda.no/bestill?aviskode=NTR">Bli abonnent</a></li>
					</ul>
				</div>
			</div>
			<div id="spidBtn-error" class="hidden">
				<a id="spidBtn-reload" class="login" href="javascript:void(0);">
					<span id="spidBtn-errorMsg">Noe gikk galt, trykk for å prøve igjen.</span>
				</a>
			</div>
			<div id="spidBtn-loggedState" class="hidden">
				<a id="spidBtn-loggedIn" class="loggedIn" href="javascript:void(0);">
					<span class="prefix">Hei,</span>
					<span id="spidBtn-name" class="name"></span>
				</a>
				<div id="spidBtn-options" class="options hidden">
					<ul>
						<li><a href="//minside.alda.no/minside?aviskode=NTR">Min side</a></li>
								<li><a href="//minside.alda.no/kundeservice?aviskode=NTR">Kundeservice</a></li>
									<li><a id="spidBtn-logout" class="logout" href="javascript:void(0);">Logg ut</a></li>
					</ul>
				</div>
			</div>
			<div id="spidBtn-loggedState-noAccess" class="hidden">
				<a id="spidBtn-loggedIn-noAccess" class="loggedIn">
					<span>Bli abonnent</span>
				</a>
				<div id="spidBtn-options-noAccess" class="options hidden">
					<p>
						Du er innlogget som
						<span id="spidBtn-name-noAccess"></span><br>
						Vi finner ikke et aktivt abonnement på din bruker.
					</p>
					<ul>
						<li><a href="https://payment.schibsted.no/account/products">Sjekk min Schibsted-konto</a></li>
						<li><a href="//minside.alda.no/bestill?aviskode=NTR">Bli abonnent</a></li>
						<li><a href="//minside.alda.no/kundeservice?aviskode=NTR">Kundeservice</a></li>
							<li><a id="spidBtn-logout-noAccess" class="logout">Logg ut</a></li>
					</ul>
					<div>
						<p>
							<strong>Hvorfor kjenner vi deg igjen?</strong><br />
							Schibsted-konto, tidligere SPiD, er vårt digitale påloggings- og betalingssystem. Dette er en felles pålogging- og betalingsløsning for flere norske medienettsteder (Adressa, SMP, VG, Finn etc..)</p>
						<p>
							Les mer om Schibsted-konto <a href="https://info.privacy.schibsted.com/no/hva-er-en-schibsted-konto/">her</a>
						</p>
					</div>
				</div>
			</div>
		</div>

		<script>
                var identityConfig = {
                    clientId: '5e0de754483b1d41f6ee37e8',
                    redirectUri: 'https://www.nt24.no',
                    env: 'PRO_NO',
                    pids: 301874,
                    
                    sessionDomain: 'https://id.t-a.no',
                    
                    shortcode: 'tro',
                    
                    salesPoster: false,
                    
                    redirect: false
                };

                
                    (function() {
                        
                        if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries) {
                            document.write('<script src="https://static.polarismedia.no/resources/min-js/widgets/core.min.js?1"><\/script>');
                        }
                        

                        function loadIdentity(){
                            var scriptEl1 = document.createElement('script');
                            scriptEl1.async = 'async';
                            scriptEl1.src = 'https://static.polarismedia.no/resources/min-js/widgets/identity2210.js?1237';
                            var targetEl1 = document.getElementsByTagName('script')[0];
                            targetEl1.parentNode.insertBefore(scriptEl1, targetEl1);
                        }

                        var scriptEl = document.createElement('script');
                        scriptEl.async = 'async';
                        scriptEl.onload = function() { loadIdentity(); };
                        scriptEl.src = 'https://cdn.polyfill.io/v2/polyfill.min.js?features=default,Promise,URL,Object.entries,fetch,Array.from,Number.isInteger,Number.isFinite,Symbol,Symbol.iterator';
                        var targetEl = document.getElementsByTagName('script')[0];
                        targetEl.parentNode.insertBefore(scriptEl, targetEl);
                    })();
                    </script>
        </div>
</section>
            </aside>
            <aside class="modal-secondary">
                <nav class="widget polarisMenu default modal-block menu-secondary">
<ul class="menu">
					<li class="menu-item menu-title ">
							Innhold</li>
						<li class="menu-item hidden">
							<a class="menu-link" href="https://www.nt24.no/">
							frontpage</a>
							</li>
						<li class="menu-item active ">
							<a class="menu-link" href="https://www.nt24.no/nyheter/">
							Nyheter</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.nt24.no/meninger/">
							Meninger</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.nt24.no/annonsorinnhold/">
							Annonsørinnhold</a>
							</li>
						<li class="menu-item menu-title ">
							Kundeservice</li>
						</ul>
		</nav>					
<section class="modal-block channels">
                <ul class="ygg-channels">
	<li class="channel"><a href="https://www.facebook.com/nt24.no"><i class="icon-facebook" aria-hidden="true"></i><span>Facebook</span></a></li>	
	<li class="channel"><a href="https://www.nt24.no/?service=rssfeed"><i class="icon-rss" aria-hidden="true"></i><span>RSS</span></a></li>
	</ul></section>
            </aside>
            </div>
            </div>
            </div>
            <div id="topboard" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		</header> 
        <main id="content" class="ygg-content" role="main">
            <article class="ygg-base-article">
                <header class="article-header">
                <h3 class="kicker">Storstilt eiendomssatsing i Nærøysund</h3>
					<h1 class="title">
							<span class="t100">
								Samarbeider om ny by på Marøya</span>
							</h1>
					<div class="lead">
							Eiendomsselskapene Norbolig og Paulsen & Williksen skal drive eiendomsutvikling verdt minst to milliarder kroner ved Nærøysundet.</div>
					<figure class="media image full default   ">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.nt24.no/incoming/article20888313.ece/d7dth6/ALTERNATES/w{width}-default/NT24_mar%C3%B8ya2.jpg"
							data-source=""
                            data-alt="TENKER STORT: De første industrihallene er forlengst på plass på Marøya utenfor Rørvik. Nå jobber Nils Martin Williksen (til venstre), Anders Øien Paulsen, Steinar Moe, Jørgen Gaare Mathisen, Renathe Nilsen og Magnus Øien Paulsen for etablering av en ny bydel på øya.  &nbsp;"
                            data-lazyload="true"
                            data-lazyload-offset="550"></div>
                    </div>
                    <p class="caption">
                    <span class="imageKicker">TENKER STORT:</span>
                    De første industrihallene er forlengst på plass på Marøya utenfor Rørvik. Nå jobber Nils Martin Williksen (til venstre), Anders Øien Paulsen, Steinar Moe, Jørgen Gaare Mathisen, Renathe Nilsen og Magnus Øien Paulsen for etablering av en ny bydel på øya.  &nbsp;
                    </p>
            </figure>
    </header>
            <div class="article-body">
                <div id="netboard_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		<div class="ygg-review-meta">
                </div>
            <div class="widget polarisStoryContent article article-quote" >
		<blockquote>
							<p>Eiendomsutvikling handler om å være tålmodig, noe som er litt uvant når man har drevet med fisk hele livet</p>
							<span class="source">Nils Martin Williksen</span>
							</blockquote>
					</div>
		<span class="sectionTitle">Nyheter</span>
				<div class="dateline">
						<time class="published" datetime="2020-01-22 07:00"><span class="label">Publisert:</span> 
							22 januar 2020 07:00</time>
						<time class="modified" datetime="2020-01-22 08:27"><span class="label">Sist endret:</span> 
							22 januar 2020 08:27</time>
					</div>
				<div class="widget polarisStoryContent byline" >
		<div class="profile "> 
								<ul class="profileData">                    
									<li class="name">
											<a href="mailto:eystein.fiskum.hansvik@namdalsavisa.no"><span class="firstName">Eystein</span><span class="surName">Fiskum Hansvik</span></a>
										</li>
									<li class="mobile"><span>Mobil:</span> 99151441</li>
										<li class="email"><span>E-post:</span> <a href="mailto:eystein.fiskum.hansvik@namdalsavisa.no" title="Send  en e-post.">eystein.fiskum.hansvik@namdalsavisa.no</a></li>
										</ul>                 
							</div> 
						</div>
		<aside class="pm-share-buttons"> <a class="js-require-widget share-link" style="text-decoration:none;" title="Del på Facebook" data-plugin="sharingButtons@facebookButton" rel="noopener" href="javascript:void(0);"> <svg role="img" aria-labelledby="share-facebook-title" class="share-icon facebook" viewBox="0 0 17 32" preserveAspectRatio="xMidYMin meet" height="1em"> <title id="share-facebook-title">Del denne artikkelen på Facebook</title> <path class="icon-shape" fill="#000" d="M4.794 32v-14.313h-4.794v-5.688h4.794v-4.481c0-4.869 2.975-7.519 7.319-7.519 2.081 0 3.869 0.156 4.387 0.225v5.088h-3.012c-2.363 0-2.819 1.125-2.819 2.769v3.919h5.331l-0.731 5.688h-4.6v14.313z"></path> </svg> </a> <a class="js-require-widget share-link" style="text-decoration:none;" title="Del på Twitter" data-plugin="sharingButtons@twitterButton" rel="noopener" href="javascript:void(0);"> <svg role="img" aria-labelledby="share-twitter-title" class="share-icon twitter" viewBox="0 0 32 32" preserveAspectRatio="xMidYMin meet" height="1em"> <title id="share-twitter-title">Del denne artikkelen på Twitter</title> <path class="icon-shape" fill="#000" d="M28.711 9.482c0.020 0.284 0.020 0.569 0.020 0.853 0 8.67-6.599 18.66-18.66 18.66-3.716 0-7.168-1.076-10.071-2.944 0.528 0.061 1.036 0.081 1.584 0.081 3.066 0 5.888-1.035 8.142-2.802-2.883-0.061-5.3-1.949-6.132-4.548 0.406 0.061 0.812 0.102 1.239 0.102 0.589 0 1.178-0.081 1.726-0.223-3.005-0.609-5.259-3.249-5.259-6.437v-0.081c0.873 0.487 1.888 0.792 2.964 0.832-1.766-1.178-2.924-3.188-2.924-5.462 0-1.218 0.325-2.335 0.893-3.31 3.228 3.98 8.081 6.579 13.523 6.863-0.101-0.487-0.162-0.995-0.162-1.502 0-3.614 2.924-6.558 6.558-6.558 1.888 0 3.594 0.792 4.792 2.071 1.482-0.284 2.904-0.832 4.162-1.584-0.487 1.523-1.523 2.802-2.883 3.614 1.32-0.142 2.599-0.508 3.777-1.015-0.893 1.299-2.010 2.457-3.289 3.391z"></path> </svg> </a> <a class="js-require-widget share-link" style="text-decoration:none;" title="Del på e-post" data-subject="Nyhetstips fra " data-plugin="sharingButtons@emailButton" rel="noopener" href="javascript:void(0);"> <svg role="img" aria-labelledby="share-email-title" class="share-icon email" viewBox="0 0 32 32" preserveAspectRatio="xMidYMin meet" height="1em"> <title id="share-email-title">Del denne artikkelen på e-post</title> <path class="icon-shape" fill="#000" d="M31.394 11.925c0.244-0.194 0.606-0.012 0.606 0.294v12.781c0 1.656-1.344 3-3 3h-26c-1.656 0-3-1.344-3-3v-12.775c0-0.313 0.356-0.488 0.606-0.294 1.4 1.088 3.256 2.469 9.631 7.1 1.319 0.962 3.544 2.988 5.763 2.975 2.231 0.019 4.5-2.050 5.769-2.975 6.375-4.631 8.225-6.019 9.625-7.106zM16 20c1.45 0.025 3.538-1.825 4.587-2.587 8.294-6.019 8.925-6.544 10.837-8.044 0.363-0.281 0.575-0.719 0.575-1.181v-1.188c0-1.656-1.344-3-3-3h-26c-1.656 0-3 1.344-3 3v1.188c0 0.463 0.212 0.894 0.575 1.181 1.912 1.494 2.544 2.025 10.838 8.044 1.050 0.762 3.138 2.613 4.588 2.587z"></path> </svg> </a> </aside><div class="body"><p><b>MARØYA:</b> – Det er veldig naturlig for oss å se helhetlig på hvordan vi utvikler arealet. Kjemien er god, og vi har derfor bestemt oss for å marsjere i takt.</p><p>Slik forklarer Steinar Moe, daglig leder i Norbolig AS, bakgrunnen for samarbeidet med Paulsen & Williksen. Fra hver sin kant på Marøya har selskapene brukt de siste årene på oppkjøp arealer i stort omfang for å drive eiendomsutvikling. Nå skal selskapene samarbeide om å legge til rette for utbygging av industri, næring og boliger på øya, som ligger like ved Rørvik i Nærøysund kommune.</p><br><div class="media html">  <div style="padding:56.25% 0 0 0;position:relative;"><iframe src="https://player.vimeo.com/video/386241261?loop=1" style="position:absolute;top:0;left:0;width:100%;height:100%;" frameborder="0" allow="autoplay; fullscreen" allowfullscreen></iframe></div><script src="https://player.vimeo.com/api/player.js"></script><p class="caption">  <span class="imageKicker">SENTRALT:</span> Den sentrale beliggenheten ved Rørvik, nærliggende industri og generelt høyt aktivitetsnivå gjør Marøya til en indrefilet, skal vi tro Norbolig og Paulsen & Williksen AS. <span class="photographer">Kreditering: HD Plan & Arkitektur</span>  </p>  </div>  <br><h2>Stort område</h2><p>De to eiendomsselskapene eier og har opsjon på til sammen i overkant av 700 mål på øya, som av eiendomsutviklerne beskrives som en indrefilet i en av de store vekstmotorene i Trøndelag. Noen steinkast unna bruker havbruksselskapet SinkabergHansen 600 millioner kroner på ny fabrikk og hovedkontor. Småbyen Rørvik ligger på motsatt side av det travle Nærøysundet, og innfartsåren til kystbyen går tvers over øya. I umiddelbar nærhet ligger også flyplass, havner og andre tjenestetilbud som i sum gjør Marøya til et ettertraktet område for både industriaktører, kjøpmenn og boligkjøpere.</p><p>– Vi ser for oss en akse med industri i den ene enden, via arealer for plasskrevende handel, kontorer og annen næringsvirksomhet, til boliger i den andre enden, forklarer Anders Øien Paulsen, daglig leder i Paulsen & Williksen AS. Selskapet står bak utviklingen av Marøystranda næringsområde, hvor flere aktører i blå sektor har allerede har etablert seg med havneanlegg, verksteder og kontorfasiliteter på industriområdet. </p><p>– Det er allerede stor interesse fra aktører som ønsker å etablere seg, og flere prosjekter kommer, avslører Paulsen.</p><p><b>– Hva går det konkrete samarbeidet mellom dere ut på?</b></p><p>– Selskapene har ervervet deler av arealet i fellesskap. Den viktigste delen av samarbeidet er imidlertid at vi tenker likt om hvordan området skal framstå og markedsføres som helhet. Vi framsnakker dessuten hverandre når vi er i dialog med aktører som kan tenkes å etablere seg med virksomhet på Marøya, sier Moe.</p><div id="netboard_2" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		<p>Aktørene er også sammen om logistikken på området. Tanken er at trafikken skal flyte sømløst via et internt veinett som forbinder industrianlegg og den nye handelsparken som skal anlegges på Marøya. Slik skal den tungt trafikkerte innfartsåra til Rørvik skånes fra unødige inn- og utkjøringer.</p><h2>Næring, handel og mange boliger</h2><p>Det skal også etableres en handelspark på Marøya. Drivstoffkjeden UnoX har allerede signert kontrakt om etablering, og Toyota-forhandler Nordvik AS har også signalisert ønske om å etablere seg i samme område. Ifølge Moe mangler bare formelle prosedyrer før de neste navnene er klare for handelsparken.</p><p>– Det er snakk om svært kort tid for de neste aktørene er i boks, avslører Moe, som foreløpig holder de konkrete navnene tett til brystet.</p><p>Ifølge Moe skal tomtene i handelsparken stå byggeklare tidlig neste år.</p><p><b>– Er det snakk om aktører som allerede finnes i regionen, eller er dere i dialog med folk som etablerer ny virksomhet i Nærøysund?</b></p><p>– Det er en blanding av interne og eksterne aktører av varierende størrelse, sier Moe.</p><p>Marøya er allerede en populær forstad til Rørvik. Den eksisterende bosetningen blekner imidlertid sammenlignet med Norboligs planer for boligutbygging på øya. </p><div id="netboard_3" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		<p>– Til sammen er det snakk om rundt 200 boenheter, pluss barnehage og tilhørende arealer for lek og rekreasjon, forteller Moe.</p><figure class="media image full default   ">  <div class="js-require-widget responsiveImage" data-plugin="imager@init" data-src="https://www.nt24.no/incoming/article20888319.ece/izs7v8/BINARY/w{width}/maroya_ill.jpg" data-source="" data-alt="NY BY: Slik ser eiendomsutviklerne i Norbolig og Paulsen &amp; Williksen for seg den nye bydelen utenfor Rørvik. På drøyt 700 mål på Marøya skal selskapene legge til rette for industri, handel og boligbygging. &nbsp;
        
            (Foto: NORBOLIG/PAULSEN &amp; WILLIKSEN)" data-lazyload="true" data-lazyload-offset="550"></div>  <p class="caption">  <span class="imageKicker">NY BY:</span> Slik ser eiendomsutviklerne i Norbolig og Paulsen & Williksen for seg den nye bydelen utenfor Rørvik. På drøyt 700 mål på Marøya skal selskapene legge til rette for industri, handel og boligbygging.   <span class="photographer">Foto: NORBOLIG/PAULSEN & WILLIKSEN</span>  </p>  </figure>  <h2>Tålmodighet er en dyd</h2><p>Et ferdig utbygd område vil innebære enorme investeringer.</p><p>– Boliger, næringsbygg og industrifasiliteter vil til sammen utløse investeringer på minimum to milliarder kroner, og vil føre med seg store ringvirkninger lokalt og regionalt, opplyser Jørgen Gaare Mathien, salgssjef i Norbolig AS.</p><p><b>– Hvordan har dere vurdert risikoen i prosjektet?</b></p><p>– Jeg er ikke nevneverdig bekymret for risikoen. Marøya vil ikke være ferdig utbygd over natta, men vi har et langsiktig perspektiv som strekker seg 20 år fram i tid. Eiendomsutvikling handler om å være tålmodig, noe som er litt uvant når man har drevet med fisk hele livet, erkjenner Nils Martin Williksen, medeier i Paulsen & Williksen – og en av nestorene i den midtnorske sjømatindustrien.</p><br><div class="media html">  <iframe title="Nøkkeltall: Norbolig AS" aria-label="Table" id="datawrapper-chart-jXJ3E" src="//datawrapper.dwcdn.net/jXJ3E/1/" scrolling="no" frameborder="0" style="width: 0; min-width: 100% !important; border: none;" height="320"></iframe><script type="text/javascript">!function(){"use strict";window.addEventListener("message",function(a){if(void 0!==a.data["datawrapper-height"])for(var e in a.data["datawrapper-height"]){var t=document.getElementById("datawrapper-chart-"+e)||document.querySelector("iframe[src*='"+e+"']");t&&(t.style.height=a.data["datawrapper-height"][e]+"px")}})}();</script></div>  </div></div>
            <footer class="article-footer">
                <div class="tags">
							<div class="tagLabel">
        Tagger:</div>
    <ul class="tags">
        <li class="tag">
                <a href="https://www.nt24.no/tema/Mar%C3%B8ya/">
                    <span>Marøya</span>
                </a>
            </li>
            <li class="tag">
                <a href="https://www.nt24.no/tema/R%C3%B8rvik/">
                    <span>Rørvik</span>
                </a>
            </li>
            <li class="tag">
                <a href="https://www.nt24.no/tema/N%C3%A6r%C3%B8ysund_kommune/">
                    <span>Nærøysund kommune</span>
                </a>
            </li>
            <li class="tag">
                <a href="https://www.nt24.no/tema/Eiendom/">
                    <span>Eiendom</span>
                </a>
            </li>
            <li class="tag">
                <a href="https://www.nt24.no/tema/Norbolig_AS/">
                    <span>Norbolig AS</span>
                </a>
            </li>
            <li class="tag">
                <a href="https://www.nt24.no/tema/Paulsen_Williksen_AS/">
                    <span>Paulsen & Williksen AS</span>
                </a>
            </li>
            </ul>
</div>
					<div class="ygg-debate-wrap">
                <div id="art_33962" class="widget polarisFacebook comments ygg-debate js-require-widget" data-widget="facebook@init">
            <div class="fb-comments"
                 data-href="https://www.nt24.no/nyheter/article20884810.ece"
                 data-numposts="10"
                 data-colorscheme="light"
                 data-width="572"
                 data-order-by="false"
                 data-mobile="false"
            ></div>
		</div>
	</div>
            <div class="widget polarisCode html" id="cxense-recommendations">
	</div>
	<section class="more-from-section textSize3">
                <span class="sectionTitle">Nyheter</span>
				<div class="widget polarisStories default  front big faux-split3">
    <div class="article news       payed">
                                        <a  href="https://www.nt24.no/nyheter/2020/01/22/Igjen-lukter-det-nybakte-kanelsnurrer-hos-Nabo%E2%80%99n-20893692.ece"><figure class="media image full top  lazy">
            <span class="overlay"></span><div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.t-a.no/incoming/article20891832.ece/9ppn2q/ALTERNATES/w{width}-default/SHF%20Nabo'n%20i%20Nerby'n-A001.jpg"
							data-source=""
                            data-alt="Reservert:  – Bare minutter etter at Hege Udbye reåpnet Nabo’n i Nerby’n ringte den første gruppen gjester som ville reservere bord til onsdagens lunsj. Bak disken står Anne Udbye og Derya Tural, klare til å hjelpe Hege på åpningsdagen.&nbsp;
        
            (Foto: Svein Helge Falstad)"
                            data-lazyload="true"
                            data-lazyload-offset="550"></div>
                    </div>
                    </figure><div class="text"><h3 class="headline"><span class="t100">Igjen lukter det nybakte kanelsnurrer hos Nabo’n</span></h3><p class="lead">Etter ett drøyt års pause er lukten av nybakte varer igjen på plass i lokalene til Nabo’n i Nerby’n. Onsdag reåpnet Hege Udbye kafeen.</p></div></a></div>
                                <div class="article news       payed">
                                        <a  href="https://www.nt24.no/nyheter/2020/01/22/Transportselskap-i-Levanger-melder-oppbud-20893648.ece"><span class="overlay"></span></figure><div class="text"><h3 class="headline"><span class="t100">Transportselskap i Levanger melder oppbud</span></h3><p class="lead">Godstransportselskapet Ringsand AS i Levanger har meldt oppbud.</p></div></a></div>
                                <div class="article news       payed">
                                        <a  href="https://www.nt24.no/nyheter/2020/01/22/Han-er-ny-daglig-leder-p%C3%A5-V%C3%A5rt-Hjem-20876266.ece"><figure class="media image full top  lazy">
            <span class="overlay"></span><div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.nt24.no/incoming/article20888517.ece/sdqxug/ALTERNATES/w{width}-default/erik_jensen.jpg"
							data-source=""
                            data-alt="NY DAGLIG LEDER: Ny daglig leder Erik Jensen er også initiativtaker og leder av Vårt Hjems Ølklubb.&nbsp;
        
            (Foto: Joar Børstad)"
                            data-lazyload="true"
                            data-lazyload-offset="550"></div>
                    </div>
                    </figure><div class="text"><h3 class="headline"><span class="t100">Han er ny daglig leder på Vårt Hjem</span></h3><p class="lead">Erik Jensen er delvis bosatt i USA, men nå tar han over stafettpinnen for kulturscenen på Nordsia i Steinkjer.</p></div></a></div>
                                <div class="article news       payed">
                                        <a  href="https://www.nt24.no/nyheter/2020/01/22/Vil-%C3%B8ke-produksjonen-fra-65-til-ti-millioner-smolt-20886349.ece"><figure class="media image full top  lazy">
            <span class="overlay"></span><div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.namdalsavisa.no/artikkel/article18292632.ece/2unrsj/ALTERNATES/w{width}-default/23NYH_04-05-DSC_6088.jpg"
							data-source=""
                            data-alt="&nbsp;"
                            data-lazyload="true"
                            data-lazyload-offset="550"></div>
                    </div>
                    </figure><div class="text"><h3 class="headline"><span class="t100">Vil øke produksjonen fra 6,5 til ti millioner smolt</span></h3><p class="lead">Til sammen er det planlagt investeringer for en halv milliard på Osan. </p></div></a></div>
                                </div>
    </section>
            </footer>
            </article>
            <div class="gridRow x10 "
                                              >
                                            <div class="gridUnit span10 textSize10">
                                                    <div id="netboard_5" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		</div>
                                            </div>
                                    </main>

        <footer id="footer" class="ygg-footer" role="contentinfo">
            <a id="tipsoss"></a><div class="footer-block branding">
                <a href="http://www.nt24.no/">
    <svg class="logo" viewBox="0 0 170.2 44" preserveAspectRatio="xMinYMid">
        <use xlink:href="#ygg-logo" x="0" y="0" />
    </svg>
</a></div>
            <section class="footer-block channels">
                <ul class="ygg-channels">
	<li class="channel"><a href="https://www.facebook.com/nt24.no"><i class="icon-facebook" aria-hidden="true"></i><span>Facebook</span></a></li>	
	<li class="channel"><a href="https://www.nt24.no/?service=rssfeed"><i class="icon-rss" aria-hidden="true"></i><span>RSS</span></a></li>
	</ul></section>
            <section class="footer-block action">
                <a href="https://minside.alda.no/bliabonnent?aviskode=NTR" class="button action-link">Bli abonnent</a></section>
            <section class="footer-block credits">
                <dl class="footer-credits">
	<dt class="credit-item role">Sjefredaktør og adm. dir.</dt>
	<dd class="credit-item name"><a href="mailto:moen@t-a.no">John Arne Moen</a></dd>
	<dt class="credit-item role">Nyhetsleder</dt>
	<dd class="credit-item name"><a href="mailto:elin.sofie.lorvik@t-a.no">Elin Sofie Lorvik</a></dd>
	<dt class="credit-item role">Journalist (Rørvik)</dt>
	<dd class="credit-item name"><a href="mailto:eystein.fiskum.hansvik@namdalsavisa.no">Eystein Fiskum Hansvik</a></dd>
	<dt class="credit-item role">Utviklingsredaktør</dt>
	<dd class="credit-item name"><a href="mailto:fredrik.mandal@t-a.no">Fredrik Mandal</a></dd>
	<dt class="credit-item role">Sjefredaktør i Namdalsavisa</dt>
	<dd class="credit-item name"><a href="mailto:kim.riseth@namdalsavisa.no">Kim Riseth</a></dd>
	<dt class="credit-item role">Sjefredaktør i Trønder-Avisa</dt>
	<dd class="credit-item name"><a href="mailto:moen@t-a.no">John Arne Moen</a></dd>
	<dt class="credit-item role">Markedsansvarlig</dt>
	<dd class="credit-item name"><a href="mailto:britt.holstad@t-a.no">Britt Anniken Holberg Holstad</a></dd>
	<dd class="credit-item name"><a href="mailto:lars.petter.danielsen@namdalsavisa.no">Lars Petter Danielsen</a></dd>
</dl></section>
            <section class="footer-block info">
                <dl class="footer-info">
    <dt class="info-item title">Telefon redaksjon</dt>
    <dd class="info-item description">984 54 000</dd>

    <dt class="info-item title">Redaksjon</dt>
    <dd class="info-item description"><a href="mailto:nt24@nt24.no">nt24@nt24.no</a></dd>

    <dt class="info-item title">Utgiver:</dt>
    <dd class="info-item description">NT 24 utgis i samarbeid mellom <a href="//www.namdalsavisa.no">Namdalsavisa</a> og <a href="//www.t-a.no">Trønder-Avisa</a></dd>
    <dd class="info-item description">Trønder-Avisa, Postboks 2590, 7738 Steinkjer</dd>
    <dd class="info-item description">Namdalsavisa, Søren Thornæs veg 10, 7800 Namsos</dd>


<dt class="info-item title">Besøksadresser:</dt>
    <dd class="info-item description">Hamnegata 20, Steinkjer<br>Fjordgata 8, Rørvik<br>Søren Thornæs veg 10, Namsos</dd>

</dl></section>
            <section class="footer-block disclaimer">
                <p class="disclaimer-text">
	NT24 arbeider etter <a href="http://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Vær Varsom-plakatens</a> 
	regler for god presseskikk. Se også <a href="//www.nored.no/Redaktoerplakaten">Redaktøransvar</a>. 
	NT24 har ikke ansvar for innhold på eksterne nettsider som det lenkes til. 
	Alt innhold er opphavsrettslig beskyttet 2020 &copy; NT24. Powered by Escenic.
</p>
 
<p class="disclaimer-cookies">
	<a href="https://minside.alda.no/personvern?1&aviskode=NTR">Informasjon om bruk av «cookies» og personvernpolicy.</a>
</p>	
	
</section>
            <div class="footer-block tip-form" id="tips-skjema">
                <div class="widget polarisForm default ygg-tip-form">

		<div class="formTextWrapper">
		<h1 class="headline">
					Tips oss</h1>
			<div class="lead">
				Har du et nyhetstips?</div>
			<div class="body">
					Her kan du sende inn ditt nyhetstips via skjemaet nedenfor.</div>
			</div>
		<div class="formContainer">
			<form id="form_19724470" class=" js-require-widget"
                  data-widget="form@initialize"
                  data-class-checked="checked"
                  data-class-required="required"
                  data-class-success="success"
                  data-class-failure="failure"
                  data-class-send-success="formSendSuccess"
                  data-send-mail-url="https://www.nt24.no/pm.services/sendMail"
                  data-message-email-error="Ugyldig epost"
                  data-message-number-error="Ugyldig tall"
                  data-message-checkbox-error="Må fylles ut"
                  data-message-radio-error="Må fylles ut"
                  data-message-select-error="Må fylles ut"
                  data-message-empty-error="Må fylles ut"
                  data-message-validation-error="Vennligst sjekk at skjemaet er korrekt utfylt."
                  data-message-send-error="'Noe gikk galt. Prøv igjen.'"
                  data-message-success="Ok"
                  data-message-sent="Skjemaet ble sendt."
                  data-message-captcha-error="Feil ord skrevet inn i recaptcha feltet.">

				<div class="formError top js-error js-top-error"></div>

					<input type="hidden" name="formId" value="19724470"/>
					<input type="hidden" name="sectionId" value="33962"/>
					<input type="hidden" name="subject" value="Henvendelse fra nett: 20190819b Ygg | Tip form"/>

					<label class="text  ">
									<span class="labelText">Ditt navn</span>
									<input type="text" name="name" value="" />
									<span class="validationStatus js-validation-status"></span>
									</label>
							<label class="email">
									<span class="labelText">E-postadresse</span>
									<input type="email" name="email" value=""/>
									<span class="validationStatus js-validation-status"></span>
									</label>
							<label class="number">
									<span class="labelText">Telefon</span>
									<input type="number" name="phone" value="" />
									<span class="validationStatus js-validation-status"></span>
									</label>
							<label class="textarea required ">
									<span class="labelText">Hva vil du tipse om?</span>
									<textarea rows="" cols="" name="tip-text"></textarea>
									<span class="validationStatus js-validation-status"></span>
									</label>
							<label class="captcha required js-captcha-container">
							<span class="validationStatus js-validation-status"></span>
						</label>
                    <div class="formError bottom js-error"></div>
					<button id="submit_form_19724470" type="submit" class="button submit">
						Send tips</button>

					</form>
			<div class="response js-response"></div>
		</div>
	</div>
				
	</div>
            <script>requireReady(['https://static.polarismedia.no/skins/prod/publication/yggdrasil/js/yggdrasil.js','https://static.polarismedia.no/skins/prod/publication/yggdrasil/js/modernizr.min.js']); </script><div class="js-require-widget" data-widget="hammer@touch"></div></footer>

    </div>

	</div>

            <!-- Start ComScore  -->
			<script>
				var comScoreSettings = {
					c1: "2",
					c2: "24965398",
					c3: "",
					c4: "",
					c5: "",
					c6: ""
				};

				var _comscore = _comscore || []; 
				_comscore.push(comScoreSettings);

				(function() { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol === "https:" ? "https://s" : "http://") + "b.scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })();
			</script>
			<noscript>
				<img src="//b.scorecardresearch.com/p?c1=2&c2=24965398&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" />
			</noscript>
			<!-- End ComScore -->
		<!-- Pulse -->
				<script>
					(function (w, d, n, t, s, a, b) {w[n] = w[n] || function() {
					(window[n].q = window[n].q || []).push(arguments)}; a = d.createElement(t);
					b = document.getElementsByTagName(t)[0];a.async = 1;a.src = s;b.parentNode.insertBefore(a, b)}
					)(window, document, 'pulse', 'script', '//sdk.pulse.schibsted.com/pulse.min.js');
				
					pulse('init', 'polaris-nt24');
					
					
						try {
							var pwu_id = pwu_id || pwGetStorageItem('PWU_ID');
						}
						catch(err){
							var pwu_id = null;
						}

						if(pwu_id !== null) {
							pulse('update', { actor:{ id:pwu_id, realm:'spid.no' }});
						}
					

					pulse('trackPageView', { object:{
					type:'Article',
					id:'20884810',
					accessLevel: 'Paid',
					tags:['Marøya','Rørvik','Nærøysund kommune','Eiendom','Norbolig AS','Paulsen & Williksen AS'],
					category:'nyheter'} });
				</script>
				
			<!-- Start cXense -->
		<div id="cX-root" style="display: none;"></div>
				<script>
                            var cxenseConfig = {
                                accountId: '9222335528567651885',
                                siteId: '1138560299729381710',
                                site: 'nt24',
                                newspapercode: 'tro',
                                group: 'aag',
                                persistedQueryId: '',
                                platform: 'classic',
								context: 'article'
								,articleId: 20884810
                            };
						</script>
						<script defer src="https://static.polarismedia.no/resources/min-js/cxense.js"></script>
					<!-- End cXense -->


		<!-- Start Segment -->
					<script>
						var segmentTracked = false;
						window.segmentTrack = function(){
							try {
								var	_pwu_store = window.pwu_store || pwGetStorageItem('PWU_STORE');
								
								if(_pwu_store !== false && !window.segmentTracked) {
									
									var	_pwu_id = window.pwu_id || pwGetStorageItem('PWU_ID');
									var _pwu_aid = window.pwu_aid || pwGetStorageItem('PWU_AID');
				
									if(_pwu_id !== null && _pwu_aid !== null) {
				
										window.segmentTracked = true;
										var	_pwu_hp = window.pwhp || pwGetStorageItem('PWU_HP');
										
										var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="4.0.0";
											analytics.load('JYwKf57Jbv6s6PqasAjwDNMyMVfoyjhZ');
											analytics.identify(_pwu_aid);
											analytics.page('article_viewed', {
												article_id: '20884810',
												category: 'Nyheter',
												paid: 'true',
												newspaper_shortcode: 'tro',
												spid_id: _pwu_id !== null ? _pwu_id.toString() : '',  
												spid_has_product: _pwu_hp !== null ? _pwu_hp.toString() : ''
											});
										};
									};
								};
							} catch(e){
								try {
									pLog('error', 'segment', 'Page log to Segment failed', e.toString());
								} catch(a){};
							};
						};
						
						document.addEventListener("DOMContentLoaded", function(e) {
							window.segmentTrack();
						});
						
						window.addEventListener("isAldaUser", function(e) {
							window.segmentTrack();
						});
					</script>
					<!-- End Segment -->
					
					<!-- Start GA -->
		<script type="text/javascript">
                            var _gaq = _gaq || [];
                            _gaq.push(['_setAccount', 'UA-153854864-1']);
                            
                            _gaq.push(['_setDomainName', '.nt24.no']);
                            
                            _gaq.push(['_trackPageview']);

                            (function() {
                                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
                            })();
						</script>
					<!-- End GA -->

		<script>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</script>
		
		</body>
    </html>
	
	