<!DOCTYPE html>
    <html class="art type-news clean section_nyheter theme_front device_classic" prefix="og: http://ogp.me/ns#" lang="nb">
        <head>
            <link rel="dns-prefetch" href="https://static.polarismedia.no"/>
            <link rel="preconnect" href="https://static.polarismedia.no"/>
        <link rel="dns-prefetch" href="https://cdn.polyfill.io"/>
            <link rel="preconnect" href="https://cdn.polyfill.io"/>
        <link rel="dns-prefetch" href="https://alda.no"/>
            <link rel="preconnect" href="https://alda.no"/>
        <link rel="dns-prefetch" href="https://acdn.adnxs.com"/>
            <link rel="preconnect" href="https://acdn.adnxs.com"/>
        <link rel="dns-prefetch" href="https://cdn.adnxs.com"/>
            <link rel="preconnect" href="https://cdn.adnxs.com"/>
        <link rel="dns-prefetch" href="https://ib.adnxs.com"/>
            <link rel="preconnect" href="https://ib.adnxs.com"/>
        <link rel="dns-prefetch" href="https://sdk.pulse.schibsted.com"/>
            <link rel="preconnect" href="https://sdk.pulse.schibsted.com"/>
        <link rel="dns-prefetch" href="https://scdn.cxense.com"/>
            <link rel="preconnect" href="https://scdn.cxense.com"/>
        <link rel="dns-prefetch" href="https://sb.scorecardresearch.com"/>
            <link rel="preconnect" href="https://sb.scorecardresearch.com"/>
        <link rel="dns-prefetch" href="https://eae.polarismedia.no"/>
            <link rel="preconnect" href="https://eae.polarismedia.no"/>
        <link rel="dns-prefetch" href="https://dakapo.polarismedia.no"/>
            <link rel="preconnect" href="https://dakapo.polarismedia.no"/>
        <meta charset="utf-8"/>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
    <title>Fyller på med mer næringsareal og nye leiligheter på Stokkstranda - NT24</title>
    <meta name="description" content="Selskapene Otto Moe, SS Invest og Engstad &amp; Tharaldsen Rør skal bygge 1300 kvadratmeter næringsareal og 20 nye leiligheter i Rørvik sentrum." />
    <meta name="keywords" content="Eiendom,Engstad &amp; Tharaldsen Rør AS,SS Invest,Otto Moe AS,Rørvik,Nærøysund kommune,NT24" />
    <meta name="system" content="PolarisWeb,3.0,art"/>        
    <meta name="publication" content="NT24"/>
    <meta name="robots" content="all,index,noarchive" />
    <meta name="google" content="notranslate"/>
    <link href="https://static.polarismedia.no/skins/prod/publication/nt24/gfx/favicon.png" type="image/png" rel="icon"/>            
    <link rel="icon" type="image/png" href="https://static.polarismedia.no/skins/prod/publication/nt24/gfx/favicon.png" />
    <link rel="apple-touch-icon" href="https://static.polarismedia.no/skins/prod/publication/nt24/gfx/applefavicon.png" />
    <!--[if IE]>
        <link rel="shortcut icon" href="https://static.polarismedia.no/skins/prod/publication/nt24/gfx/favicon.ico"/>
    <![endif]-->
    <meta property="fb:app_id" content="1016287478730562"/>
    <meta property="fb:pages" content="101893391284678"/>
    <meta name="twitter:card" content="summary_large_image"/>    
    <meta name="twitter:title" content="Fyller på med mer næringsareal og nye leiligheter på Stokkstranda"/>
        <meta name="twitter:description" content="Selskapene Otto Moe, SS Invest og Engstad &amp; Tharaldsen Rør skal bygge 1300 kvadratmeter næringsareal og 20 nye leiligheter i Rørvik sentrum."/>
    <meta name="twitter:image" content="https://www.nt24.no/incoming/article22171058.ece/hwhutc/ALTERNATES/w980-default/165_1747952556.jpg"/>           
    <meta property="og:type" content="article"/>
    <meta property="og:locale" content="nb_NO"/>
    <meta property="og:site_name" content="www.nt24.no"/>

    <meta property="og:image" content="https://www.nt24.no/incoming/article22171058.ece/hwhutc/ALTERNATES/w980-default/165_1747952556.jpg"/>           
    <meta property="og:title" content="Fyller på med mer næringsareal og nye leiligheter på Stokkstranda"/>        
        <meta property="og:description" content="Selskapene Otto Moe, SS Invest og Engstad &amp; Tharaldsen Rør skal bygge 1300 kvadratmeter næringsareal og 20 nye leiligheter i Rørvik sentrum."/>        
        <meta property="og:url" content="https://www.nt24.no/nyheter/2020/06/29/Fyller-p%C3%A5-med-mer-n%C3%A6ringsareal-og-nye-leiligheter-p%C3%A5-Stokkstranda-22171032.ece"/>        
    <meta property="article:modified_time" content="2020-06-26T14:39:10+01:00" />
        <meta property="article:published_time" content="2020-06-29T06:00:00+01:00" />
    <meta name="author" property="article:author" content="Eystein Fiskum Hansvik"/>
    <meta name="msapplication-TileImage" content="https://static.polarismedia.no/skins/prod/publication/nt24/gfx/msfavicon.png"/>
    <meta name="cXenseParse:title" content="Fyller på med mer næringsareal og nye leiligheter på Stokkstranda"/>
    <meta name="cXenseParse:recs:recommendable" content="true"/>
    <meta name="cXenseParse:recs:recommending" content="true"/>
    <meta name="cXenseParse:recs:articleid" content="22171032"/>
    <meta name="cXenseParse:nt24-importance" content="0"/>
        <meta name="cXenseParse:nt24-access" content="subscriber"/>    
        <meta name="cXenseParse:nt24-tag" content="Eiendom"/>
        <meta name="cXenseParse:nt24-tag" content="Engstad & Tharaldsen Rør AS"/>
        <meta name="cXenseParse:nt24-tag" content="SS Invest"/>
        <meta name="cXenseParse:nt24-tag" content="Otto Moe AS"/>
        <meta name="cXenseParse:nt24-tag" content="Rørvik"/>
        <meta name="cXenseParse:nt24-tag" content="Nærøysund kommune"/>
        <meta name="cXenseParse:nt24-tag" content="NT24"/>
        <link rel="alternate" title="Siste nytt fra NT24?service=rss" href="https://www.nt24.no/?service=rssfeed" type="application/rss+xml"  />

    <link rel="stylesheet" type="text/css" href="https://static.polarismedia.no/skins/prod/publication/nt24/css/desktop.nt24.min.css"/>
					<link rel="stylesheet" type="text/css" href="https://static.polarismedia.no/native.css"/>
					<script>
                
                        var require = {
                    

					fingerprint: '1237',
					baseUrl: 'https://static.polarismedia.no/resources/min-js/',
					publicationUrl: 'https://www.nt24.no/',
					loadCustomScripts: true,
					muteConsole: false,
					platform: 'classic',
					pageType: 'article',
					contentType: 'news',
					pubId: 227, secId: 33962, artId: 22171032,channel: 'ta',limit: 'default=40',distribution: 'REALESTATE,REALESTATE_RETARGET,REALESTATE_LEISURE,REALESTATE_LEISURE_RETARGET,REALESTATE_PROJECT,REALESTATE_PROJECT_RETARGET,CAR',blinktimeout: 10000,finnBlinkPosMobile: 'board_3',seatSplit: false,nativeScript: 'https://static.polarismedia.no/resources/min-js/lib/native.js',placementsArrayArt: ['netboard_1','netboard_2','netboard_3','netboard_4','netboard_5'],nativeColor: '#f2f5f5',fullsize: 'board_2',placementsSplit: false
				};


                </script>

			<script src="https://static.polarismedia.no/resources/min-js/header.js?1237"></script>
                    <script src="https://sdk.pulse.schibsted.com/gdpr-transparency-apnxs/latest/gdpr-bundle.js" defer></script>
                    <script src="https://static.polarismedia.no/resources/min-js/personvern.js?1237" defer></script>
                    <meta name="google-site-verification" content="GXg1PMrICeSGoa-tpr7wi4B3C0ZwoMS0r6k06JMV3kM" /><script src="//acdn.adnxs.com/ast/ast.js" async defer onload="apntag.l = true"></script>
			<script type="text/javascript">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</script>
		</head>


        <body>

            <script type="text/javascript">
						//<![CDATA[
							var eaeBS = new Date().getTime();
							var eaeImgUrl = 'https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=33962&pubId=227&cat=news&meta=classic&objId=22171032&type=article&title=Fyller+p%c3%a5+med+mer+n%c3%a6ringsareal+og+nye+leiligheter+p%c3%a5+Stokkstranda&url=%2fnyheter%2f2020%2f06%2f29%2fFyller-p%25C3%25A5-med-mer-n%25C3%25A6ringsareal-og-nye-leiligheter-p%25C3%25A5-Stokkstranda-22171032.ece&amp;clientDT=' + eaeBS;
							/* if (navigator.sendBeacon) {
								navigator.sendBeacon(eaeImgUrl);
							}
							else { */
								(function() {
									var eaeImage = new Image(1, 1);
									eaeImage.src = eaeImgUrl;
								})();
							//}
						//]]>
					</script>
					<noscript>
						<img src="https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=33962&amp;pubId=227&amp;cat=news&amp;meta=classic&amp;objId=22171032&amp;type=article&amp;title=Fyller+p%c3%a5+med+mer+n%c3%a6ringsareal+og+nye+leiligheter+p%c3%a5+Stokkstranda&amp;url=%2fnyheter%2f2020%2f06%2f29%2fFyller-p%25C3%25A5-med-mer-n%25C3%25A6ringsareal-og-nye-leiligheter-p%25C3%25A5-Stokkstranda-22171032.ece" alt="" width="1" height="1" />
					</noscript>
				<div id="fb-root" data-app-id="1016287478730562"></div>
            <div id="viewport">
                <div id="outer">
        <nav class="widget polarisMenu default menu-primary sub">
<ul class="menu">
					<li class="menu-item hidden">
							<a class="menu-link" href="https://www.nt24.no/">
							frontpage</a>
							</li>
						<li class="menu-item active ">
							<a class="menu-link" href="https://www.nt24.no/nyheter/">
							Nyheter</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.nt24.no/meninger/">
							Meninger</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.nt24.no/annonsorinnhold/">
							Annonsørinnhold</a>
							</li>
						</ul>
		</nav>					
<div id="wallpaper" class="js-require-widget widget polarisMarketing ygg-wallpaper" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
		<div class="outerAdRight" id="adRight">
                <div id="skyscraperright_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
		</div>
            <div class="outerAdLeft" id="adLeft">
                <div id="skyscraperleft_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
		</div>
            </div>

		<div id="page" class="x980 art span10 textSize10">
		<header id="header" class="ygg-header" role="banner">
            <svg style="display:none;">
    <symbol id="ygg-logo">
    <style>
        .cls-1{fill:#fff;}
    </style>
    <path class="cls-1" d="M170.3,26.2h-6.5V18.8H152.2v7.4h-8.8L161.1.9H148.4L128.9,28v8h22.9v8.3h12V36h6.5Zm-62.2,8.3,8.1-7.5c6.2-5.7,7.4-9.6,7.4-13.8,0-8.1-6.9-13.2-16.8-13.2s-14.7,3.6-18,9.1l9.1,5a8.8,8.8,0,0,1,7.7-4.2c3.8,0,5.6,1.7,5.6,4.5s-.5,3.8-3.9,7L91,36.6v7.7h33.8V34.5ZM60.4,44.3H72.7V10.6H86V.9H47.1v9.7H60.4ZM29.3.9V24L10.1.9H0V44.3H12V21.1L31.2,44.3H41.3V.9Z"/>
    </symbol>
</svg><div class="navbar">
                <div class="header-top">
                <div class="branding">
                <a href="http://www.nt24.no/">
    <svg class="logo" viewBox="0 0 170.2 44" preserveAspectRatio="xMinYMid">
        <use xlink:href="#ygg-logo" x="0" y="0" />
    </svg>
</a></div>
            <nav class="widget polarisMenu default menu-primary">
<ul class="menu">
					<li class="menu-item hidden">
							<a class="menu-link" href="https://www.nt24.no/">
							frontpage</a>
							</li>
						<li class="menu-item active ">
							<a class="menu-link" href="https://www.nt24.no/nyheter/">
							Nyheter</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.nt24.no/meninger/">
							Meninger</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.nt24.no/annonsorinnhold/">
							Annonsørinnhold</a>
							</li>
						</ul>
		</nav>					
<div class="widget polarisCode html" id="hello-spid-user">
	</div>
	<button class="menu-trigger" role="button" aria-pressed="false"><span class="label">Meny</span><i class="icon-menu"></i></button></div>
            <div class="ygg-modal">
                <div class="modal-inner">
                <aside class="modal-primary">
                <section class="modal-block search">
                <div class="widget polarisStories default  ygg-search-link">
    <a href="http://www.nt24.no/search/">Leter du etter noe? Prøv et søk i alt innholdet vårt</a></div>
    </section>
            <section class="modal-block user">
                <div class="widget polarisSpid">
		<div id="spidBtn-loginButton">
			<div id="spidBtn-notLoggedState" class="hidden">
				<a id="spidBtn-login" class="login" href="javascript:void(0);">
					<span>Logg inn</span>
				</a>

				<div id="spidBtn-links" class="options hidden">
					<ul>
						<li><a href="//minside.alda.no/kundeservice?aviskode=NTR">Kundeservice</a></li>
							<li><a href="//minside.alda.no/bliabonnent?aviskode=NTR">Bli abonnent</a></li>
					</ul>
				</div>
			</div>
			<div id="spidBtn-error" class="hidden">
				<a id="spidBtn-reload" class="login" href="javascript:void(0);">
					<span id="spidBtn-errorMsg">Noe gikk galt, trykk for å prøve igjen.</span>
				</a>
			</div>
			<div id="spidBtn-loggedState" class="hidden">
				<a id="spidBtn-loggedIn" class="loggedIn" href="javascript:void(0);">
					<span class="prefix">Hei,</span>
					<span id="spidBtn-name" class="name"></span>
				</a>
				<div id="spidBtn-options" class="options hidden">
					<ul>
						<li><a href="//minside.alda.no/minside?aviskode=NTR">Min side</a></li>
								<li><a href="//minside.alda.no/kundeservice?aviskode=NTR">Kundeservice</a></li>
									<li><a id="spidBtn-logout" class="logout" href="javascript:void(0);">Logg ut</a></li>
					</ul>
				</div>
			</div>
			<div id="spidBtn-loggedState-noAccess" class="hidden">
				<a id="spidBtn-loggedIn-noAccess" class="loggedIn">
					<span>Bli abonnent</span>
				</a>
				<div id="spidBtn-options-noAccess" class="options hidden">
					<p>
						Du er innlogget som
						<span id="spidBtn-name-noAccess"></span><br>
						Vi finner ikke et aktivt abonnement på din bruker.
					</p>
					<ul>
						<li><a href="https://payment.schibsted.no/account/products">Sjekk min Schibsted-konto</a></li>
						<li><a href="//minside.alda.no/bliabonnent?aviskode=NTR">Bli abonnent</a></li>
						<li><a href="//minside.alda.no/kundeservice?aviskode=NTR">Kundeservice</a></li>
							<li><a id="spidBtn-logout-noAccess" class="logout">Logg ut</a></li>
					</ul>
					<div>
						<p>
							<strong>Hvorfor kjenner vi deg igjen?</strong><br />
							Schibsted-konto, tidligere SPiD, er vårt digitale påloggings- og betalingssystem. Dette er en felles pålogging- og betalingsløsning for flere norske medienettsteder (Adressa, SMP, VG, Finn etc..)</p>
						<p>
							Les mer om Schibsted-konto <a href="https://info.privacy.schibsted.com/no/hva-er-en-schibsted-konto/">her</a>
						</p>
					</div>
				</div>
			</div>
		</div>

		<script>
                var identityConfig = {
                    clientId: '5e0de754483b1d41f6ee37e8',
                    redirectUri: 'https://www.nt24.no',
                    env: 'PRO_NO',
                    pids: 301874,
                    
                    shortcode: 'tro',
                    
                    salesPoster: false,
                    
                    redirect: false
                };

                
                    (function() {
                        
                        if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries) {
                            document.write('<script src="https://static.polarismedia.no/resources/min-js/widgets/core.min.js?1"><\/script>');
                        }
                        

                        function loadIdentity(){
                            var scriptEl1 = document.createElement('script');
                            scriptEl1.async = 'async';
                            scriptEl1.src = 'https://static.polarismedia.no/resources/min-js/widgets/identity0702.js?1237';
                            var targetEl1 = document.getElementsByTagName('script')[0];
                            targetEl1.parentNode.insertBefore(scriptEl1, targetEl1);
                        }

                        var scriptEl = document.createElement('script');
                        scriptEl.async = 'async';
                        scriptEl.onload = function() { loadIdentity(); };
                        scriptEl.src = 'https://cdn.polyfill.io/v2/polyfill.min.js?features=default,Promise,URL,Object.entries,fetch,Array.from,Number.isInteger,Number.isFinite,Symbol,Symbol.iterator';
                        var targetEl = document.getElementsByTagName('script')[0];
                        targetEl.parentNode.insertBefore(scriptEl, targetEl);
                    })();
                    </script>
        </div>
</section>
            </aside>
            <aside class="modal-secondary">
                <nav class="widget polarisMenu default modal-block menu-secondary">
<ul class="menu">
					<li class="menu-item menu-title ">
							Innhold</li>
						<li class="menu-item hidden">
							<a class="menu-link" href="https://www.nt24.no/">
							frontpage</a>
							</li>
						<li class="menu-item active ">
							<a class="menu-link" href="https://www.nt24.no/nyheter/">
							Nyheter</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.nt24.no/meninger/">
							Meninger</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.nt24.no/annonsorinnhold/">
							Annonsørinnhold</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://nt24.no/search">
							Innholdssøk</a>
							</li>
						<li class="menu-item menu-title ">
							Kundeservice</li>
						</ul>
		</nav>					
<section class="modal-block channels">
                <ul class="ygg-channels">
	<li class="channel"><a href="https://www.facebook.com/nt24.no"><i class="icon-facebook" aria-hidden="true"></i><span>Facebook</span></a></li>	
	<li class="channel"><a href="https://www.nt24.no/?service=rssfeed"><i class="icon-rss" aria-hidden="true"></i><span>RSS</span></a></li>
	</ul></section>
            </aside>
            </div>
            </div>
            </div>
            <div id="topboard" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		</header> 
        <main id="content" class="ygg-content" role="main">
            <article class="ygg-base-article">
                <header class="article-header">
                <h1 class="title">
							<span class="t100">
								Fyller på med mer næringsareal og nye leiligheter på Stokkstranda</span>
							</h1>
					<div class="lead">
							Selskapene Otto Moe, SS Invest og Engstad & Tharaldsen Rør skal bygge 1300 kvadratmeter næringsareal og 20 nye leiligheter i Rørvik sentrum.</div>
					<figure class="media image full default   ">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.nt24.no/incoming/article22171058.ece/hwhutc/ALTERNATES/w{width}-default/165_1747952556.jpg"
							data-source=""
                            data-alt="Stokkstranda, Rørvik&nbsp;
        
            (Foto: Strandgata Rørvik AS)"
                            data-lazyload="true"
                            data-lazyload-offset="550"></div>
                    </div>
                    <p class="caption">
                    Stokkstranda, Rørvik&nbsp;
                    <span class="photographer">Foto: Strandgata Rørvik AS</span>
                    </p>
            </figure>
    </header>
            <div class="article-body">
                <div id="netboard_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		<div class="ygg-review-meta">
                </div>
            <span class="sectionTitle">Nyheter</span>
				<div class="dateline">
                                                    <time class="published" datetime="2020-06-29 06:00"><span class="label">Publisert:</span> 
                                                            29 juni 2020 06:00</time>
                                                    <time class="modified" datetime="2020-06-29 06:00"><span class="label">Sist endret:</span> 
                                                            29 juni 2020 06:00</time>
                                            </div>                                            
                                        <div class="widget polarisStoryContent byline" >
                        <div class="profile "> 
                                                                        <ul class="profileData">                    
                                                                                <li class="name">
                                                                                            <a href="mailto:eystein.fiskum.hansvik@namdalsavisa.no"><span class="firstName">Eystein</span><span class="surName">Fiskum Hansvik</span></a></li>
                                                                                <li class="mobile"><span>Mobil:</span> 99151441</li>
                                                                                        <li class="email"><span>E-post:</span> <a href="mailto:eystein.fiskum.hansvik@namdalsavisa.no" title="Send  en e-post.">eystein.fiskum.hansvik@namdalsavisa.no</a></li>
                                                                                        </ul>                 
                                                                </div> 
                                                        </div>
                        <aside class="pm-share-buttons"> <a class="js-require-widget share-link" style="text-decoration:none;" title="Del på Facebook" data-plugin="sharingButtons@facebookButton" rel="noopener" href="javascript:void(0);"> <svg role="img" aria-labelledby="share-facebook-title" class="share-icon facebook" viewBox="0 0 17 32" preserveAspectRatio="xMidYMin meet" height="1em"> <title id="share-facebook-title">Del denne artikkelen på Facebook</title> <path class="icon-shape" fill="#000" d="M4.794 32v-14.313h-4.794v-5.688h4.794v-4.481c0-4.869 2.975-7.519 7.319-7.519 2.081 0 3.869 0.156 4.387 0.225v5.088h-3.012c-2.363 0-2.819 1.125-2.819 2.769v3.919h5.331l-0.731 5.688h-4.6v14.313z"></path> </svg> </a> <a class="js-require-widget share-link" style="text-decoration:none;" title="Del på Twitter" data-plugin="sharingButtons@twitterButton" rel="noopener" href="javascript:void(0);"> <svg role="img" aria-labelledby="share-twitter-title" class="share-icon twitter" viewBox="0 0 32 32" preserveAspectRatio="xMidYMin meet" height="1em"> <title id="share-twitter-title">Del denne artikkelen på Twitter</title> <path class="icon-shape" fill="#000" d="M28.711 9.482c0.020 0.284 0.020 0.569 0.020 0.853 0 8.67-6.599 18.66-18.66 18.66-3.716 0-7.168-1.076-10.071-2.944 0.528 0.061 1.036 0.081 1.584 0.081 3.066 0 5.888-1.035 8.142-2.802-2.883-0.061-5.3-1.949-6.132-4.548 0.406 0.061 0.812 0.102 1.239 0.102 0.589 0 1.178-0.081 1.726-0.223-3.005-0.609-5.259-3.249-5.259-6.437v-0.081c0.873 0.487 1.888 0.792 2.964 0.832-1.766-1.178-2.924-3.188-2.924-5.462 0-1.218 0.325-2.335 0.893-3.31 3.228 3.98 8.081 6.579 13.523 6.863-0.101-0.487-0.162-0.995-0.162-1.502 0-3.614 2.924-6.558 6.558-6.558 1.888 0 3.594 0.792 4.792 2.071 1.482-0.284 2.904-0.832 4.162-1.584-0.487 1.523-1.523 2.802-2.883 3.614 1.32-0.142 2.599-0.508 3.777-1.015-0.893 1.299-2.010 2.457-3.289 3.391z"></path> </svg> </a> <a class="js-require-widget share-link" style="text-decoration:none;" title="Del på e-post" data-subject="Nyhetstips fra " data-plugin="sharingButtons@emailButton" rel="noopener" href="javascript:void(0);"> <svg role="img" aria-labelledby="share-email-title" class="share-icon email" viewBox="0 0 32 32" preserveAspectRatio="xMidYMin meet" height="1em"> <title id="share-email-title">Del denne artikkelen på e-post</title> <path class="icon-shape" fill="#000" d="M31.394 11.925c0.244-0.194 0.606-0.012 0.606 0.294v12.781c0 1.656-1.344 3-3 3h-26c-1.656 0-3-1.344-3-3v-12.775c0-0.313 0.356-0.488 0.606-0.294 1.4 1.088 3.256 2.469 9.631 7.1 1.319 0.962 3.544 2.988 5.763 2.975 2.231 0.019 4.5-2.050 5.769-2.975 6.375-4.631 8.225-6.019 9.625-7.106zM16 20c1.45 0.025 3.538-1.825 4.587-2.587 8.294-6.019 8.925-6.544 10.837-8.044 0.363-0.281 0.575-0.719 0.575-1.181v-1.188c0-1.656-1.344-3-3-3h-26c-1.656 0-3 1.344-3 3v1.188c0 0.463 0.212 0.894 0.575 1.181 1.912 1.494 2.544 2.025 10.838 8.044 1.050 0.762 3.138 2.613 4.588 2.587z"></path> </svg> </a> </aside><div class="body"><p><b>RØRVIK:</b> Bakgrunnen for eiendomssatsingen er kjøpet av NTE-bygget og tilhørende tomteareal i Rørvik, som de tre selskapene kjøpte gjennom eiendomsselskapet Strandgata Rørvik AS i 2016. Bygningen huser i dag rørleggerbedriften Engstad & Tharaldsen Rør AS. Bilforhandleren Otto Moe er nærmeste nabo, mens den tredje aktøren i eiendomssatsingen, SS Invest, kontrolleres av havbrukstoppene Harry Bøe og Børge Lorentzen.</p><p>– I våre øyne er dette den beste tomta i Rørvik, sier styreleder Gisle Langli, mens han skuer utover småbåthavna, Nærøysundet og omkringliggende herligheter.</p><figure class="media image full default   ">  <div class="js-require-widget responsiveImage" data-plugin="imager@init" data-src="https://www.nt24.no/incoming/article22171166.ece/wcj2a2/BINARY/w{width}/165_313681580.jpg" data-source="" data-alt="UTSIKT: – Småbåthavna og nærheten til Nærøysundet er en av de sterkeste attraksjonene Rørvik har å by på, mener Gisle Langli. Det nye eiendomsprosjektet skal gi kjøpelystne ytternamdalinger utsikt til herlighetene.&nbsp;
        
            (Foto: Strandgata Rørvik AS)" data-lazyload="true" data-lazyload-offset="550"></div>  <p class="caption">  <span class="imageKicker">UTSIKT:</span> – Småbåthavna og nærheten til Nærøysundet er en av de sterkeste attraksjonene Rørvik har å by på, mener Gisle Langli. Det nye eiendomsprosjektet skal gi kjøpelystne ytternamdalinger utsikt til herlighetene.  <span class="photographer">Foto: Strandgata Rørvik AS</span>  </p>  </figure>  <p>– Vi så raskt at arealet kunne passe til et eiendomsprosjekt som inkluderer både bolig- og næringsareal, og startet reguleringsprosessen så å si umiddelbart etter kjøpet, fortsetter han.</p><p>Eiendomsprosjektet har fått navnet «Stokkstranda», navnet som fra gammelt av ble brukt om strandområdet. Første etasje vil inneholde et parkeringsanlegg for beboerne samt 1.300 kvadratmeter nybygd næringsareal. De 20 leilighetene skal fordeles over to etasjer og har et areal på 62 til 138 kvadratmeter.</p><figure class="media image full default   ">  <div class="js-require-widget responsiveImage" data-plugin="imager@init" data-src="https://www.nt24.no/incoming/article22170831.ece/hg0i62/BINARY/w{width}/DSC_4661.jpg" data-source="" data-alt="«BÆSTE TOMTA I BY’N»: Det gamle NTE-bygget i Rørvik må vike for et nytt kombinert nærings- og leilighetskompleks på det som beskrives som den beste tomta i byen av Sander Bøe (til venstre, SS Invest AS), Gisle Langli (Otto Moe AS), Dag Engstad og Anders Brækkan Engstad (begge Engstad &amp; Tharaldsen Rør AS).&nbsp;" data-lazyload="true" data-lazyload-offset="550"></div>  <p class="caption">  <span class="imageKicker">«BÆSTE TOMTA I BY’N»:</span> Det gamle NTE-bygget i Rørvik må vike for et nytt kombinert nærings- og leilighetskompleks på det som beskrives som den beste tomta i byen av Sander Bøe (til venstre, SS Invest AS), Gisle Langli (Otto Moe AS), Dag Engstad og Anders Brækkan Engstad (begge Engstad & Tharaldsen Rør AS).  </p>  </figure>  <h2>Frykter ikke overetablering</h2><p>Småbyen Rørvik har i løpet av de siste årene hatt en kraftig vekst i byggeaktiviteten. I dag preges sentrumsmiljøet av en rekke nybygde forretnings- og leilighetskomplekser, og nye er under oppføring.</p><p><b>– Frykter du ikke at markedet snart blir metta for slike prosjekter?</b></p><p>– På et øyeblikk gjorde vi det, men responsen har vært formidabel. Næringsarealet som skal bygges er allerede utleid, og vi har fått utrolig mange forespørsler på leilighetene, selv før vi er i gang med markedsføringen. For meg var det egentlig litt overraskende at interessen var så stor, men gjør oss trygge på beslutningen om å gå videre med prosjektet, sier Langli.</p><div id="netboard_2" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		<br><div class="article news default     textSize6 ">  <figure class="media image full left ">  <a href="https://www.nt24.no/nyheter/2020/06/18/Nybilsalget-sviktet-i-2019-%E2%80%93-men-Otto-Moe-AS-leverte-likevel-i-pluss-22098288.ece">  <div class="js-require-widget responsiveImage" data-plugin="imager@init" data-src="https://www.nt24.no/incoming/article22102284.ece/e4z94z/BINARY/w{width}/DSC_4434.jpg" data-alt="Gisle Langli
Otto Moe
Otto Moe AS" data-lazyload="true" data-lazyload-offset="550">  </div>  </a>  </figure>  <div class="inner ">  <div class="text">  <h4 class="kicker"> 2019-regnskapet:</h4>  <h3 class="headline">  <span class="t100"><a href="https://www.nt24.no/nyheter/2020/06/18/Nybilsalget-sviktet-i-2019-%E2%80%93-men-Otto-Moe-AS-leverte-likevel-i-pluss-22098288.ece"> Nybilsalget sviktet i 2019 – men Otto Moe AS leverte likevel i pluss</a>  </span></h3>  <p class="lead">2019-regnskapet viser en svak tilbakegang på både topp- og bunnlinja for Otto Moe AS. Bilforhandleren beholder samtidig statusen som en av Norges største forhandlere av Ford og Volvo.</p>  </div>  </div>  </div>  <br><h2>Bygger sammen</h2><p>Rammesøknaden er godkjent, og prosjektet sendes nå ut på anbud. I juli starter salget av de 20 leilighetene, som skal fordeles over to etasjer. Leilighetene har et areal på 62 til 138 kvadratmeter. Målet er å sette i gang byggingen til høsten, og at leilighetene skal stå innflytningsklare før jul neste år.</p><p>Det gamle og forholdsvis nedslitte NTE-bygget rives for å gi plass til prosjektet. Den nye bygningsmassen vil knyttes sammen med Otto Moe-bygget, noe som betyr at det også vil gjøres fasadeendringer på det eksisterende bygget for å skape et helhetlig uttrykk. Deler av andre etasje i Otto Moe-bygget skal også bygges om for å tilby næringsareal til eksterne leietakere. </p><figure class="media image full default   ">  <div class="js-require-widget responsiveImage" data-plugin="imager@init" data-src="https://www.nt24.no/incoming/article22171305.ece/3r48wb/ALTERNATES/w{width}-free/KAMERA%205.jpg" data-source="" data-alt="&nbsp;
        
            (Foto: Strandgata Rørvik AS)" data-lazyload="true" data-lazyload-offset="550"></div>  <p class="caption">   <span class="photographer">Foto: Strandgata Rørvik AS</span>  </p>  </figure>  <p>Til sammen vil et nytt felles næringsbygg inneholde 3.500 kvadratmeter næringsareal.</p><p>– For oss har det vært viktig å kjøre et ordentlig stykke arbeid i forkant, både med tanke på planprosess og utformingen av bygget. Vi har også arrangert folkemøte for naboene og lyttet til hva de har å si. Først når alt det formelle er i orden og planene er klare, er vi klare for å lansere prosjektet bredt, understreker Langli.</p><br><div class="article news default     textSize6 payed">  <figure class="media image full left ">  <a href="https://www.nt24.no/nyheter/2020/05/05/Halvparten-av-ny-blokk-fylles-med-n%C3%A6ringsliv-21748549.ece">  <div class="js-require-widget responsiveImage" data-plugin="imager@init" data-src="https://www.t-a.no/incoming/article21748566.ece/wkgimd/ALTERNATES/w{width}-free/SHF%20Aarmo,%20Odd%20Einar-3.JPG" data-alt="– Vi er i ferd med å fjerne forbelastningen som har ligget på arealet i vinter. Vi legger opp til parkeringskjeller under bakken på hele arealet, også under de to neste blokkene, sier daglig leder Odd Einar Aarmo i Berg Eiendom Levanger AS." data-lazyload="true" data-lazyload-offset="550">  </div>  </a>  </figure>  <div class="inner ">  <div class="text">  <h3 class="headline">  <span class="t100"><a href="https://www.nt24.no/nyheter/2020/05/05/Halvparten-av-ny-blokk-fylles-med-n%C3%A6ringsliv-21748549.ece"> Ei blokk ble til tre mindre, med flere bedrifter og restaurant</a>  </span></h3>  <p class="lead">På grunn av stor interesse fra næringslivet endrer Berg Eiendom Levanger AS ei stor blokk til tre mindre.</p>  </div>  </div>  </div>  <div class="article news default     textSize6 payed">  <figure class="media image full left ">  <a href="https://www.nt24.no/nyheter/2020/03/25/Bygger-nytt-borettslag-med-14-leiligheter-21432785.ece">  <div class="js-require-widget responsiveImage" data-plugin="imager@init" data-src="https://www.nt24.no/incoming/article21432797.ece/ufmmq3/ALTERNATES/w{width}-free/steinsbekken.jpg" data-alt="" data-lazyload="true" data-lazyload-offset="550">  </div>  </a>  </figure>  <div class="inner ">  <div class="text">  <h3 class="headline">  <span class="t100"><a href="https://www.nt24.no/nyheter/2020/03/25/Bygger-nytt-borettslag-med-14-leiligheter-21432785.ece"> Bygger nytt borettslag med 14 leiligheter</a>  </span></h3>  <p class="lead">Salget av leilighetene i det nye prosjektet Steinsbekken borettslag i Namsos starter i april.</p>  </div>  </div>  </div>  <br><h2>Ny trafikkløsning</h2><p>I planløsningen for det ti dekar store området ligger også nye trafikkløsninger, med ny adkomstvei og gang- og sykkelvei mot Rørvik Spektrum, som er under oppføring noen steinkast unna.</p><br><div class="article news default     textSize6 payed">  <figure class="media image full left ">  <a href="https://www.nt24.no/nyheter/2020/06/08/P%C3%A5-f%C3%A5-dager-landet-Overhalla-Betongbygg-kontrakter-verdt-64-millioner-kroner-22001717.ece">  <div class="js-require-widget responsiveImage" data-plugin="imager@init" data-src="https://www.nt24.no/incoming/article21439835.ece/b417s8/ALTERNATES/w{width}-free/DSC_3633%20(1).jpg" data-alt="Arnt Ove Amdal eier og leder en klynge av industribedrifter i Overhalla. Nå henter han ledig arbeidskraft i regionen for å holde produksjonen oppe. Bildet er tatt ved en tidligere anledning." data-lazyload="true" data-lazyload-offset="550">  </div>  </a>  </figure>  <div class="inner ">  <div class="text">  <h3 class="headline">  <span class="t100"><a href="https://www.nt24.no/nyheter/2020/06/08/P%C3%A5-f%C3%A5-dager-landet-Overhalla-Betongbygg-kontrakter-verdt-64-millioner-kroner-22001717.ece"> På få dager landet Overhalla Betongbygg kontrakter verdt 64 millioner kroner</a>  </span></h3>  <p class="lead">Overhalla Betongbygg skal levere elementer til ny idrettshall i Rørvik, settefiskfabrikk i Heim og ny Biltema-butikk i Namsos. I et korona-tregt marked nærmer industriselskapet seg en ordrereserve på 200 millioner.</p>  </div>  </div>  </div>  <br><p>Langli vil ikke røpe hvor mye som skal investeres i det nye eiendomsprosjektet.</p><p>– Men det er klart at for oss er dette en temmelig stor sak, avslutter han. </p><div id="netboard_3" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		<figure class="media image full default   ">  <div class="js-require-widget responsiveImage" data-plugin="imager@init" data-src="https://www.nt24.no/incoming/article22171340.ece/o0uxhz/BINARY/w{width}/KAMERA%202.jpg" data-source="" data-alt="&nbsp;
        
            (Foto: Strandgata Rørvik AS)" data-lazyload="true" data-lazyload-offset="550"></div>  <p class="caption">   <span class="photographer">Foto: Strandgata Rørvik AS</span>  </p>  </figure>  </div></div>
            <footer class="article-footer">
                <div class="tags">
							<div class="tagLabel">
        Tagger:</div>
    <ul class="tags">
        <li class="tag">
                <a href="https://www.nt24.no/tema/Eiendom/">
                    <span>Eiendom</span>
                </a>
            </li>
            <li class="tag">
                <a href="https://www.nt24.no/tema/Engstad_Tharaldsen_R%C3%B8r_AS/">
                    <span>Engstad & Tharaldsen Rør AS</span>
                </a>
            </li>
            <li class="tag">
                <a href="https://www.nt24.no/tema/SS_Invest/">
                    <span>SS Invest</span>
                </a>
            </li>
            <li class="tag">
                <a href="https://www.nt24.no/tema/Otto_Moe_AS/">
                    <span>Otto Moe AS</span>
                </a>
            </li>
            <li class="tag">
                <a href="https://www.nt24.no/tema/R%C3%B8rvik/">
                    <span>Rørvik</span>
                </a>
            </li>
            <li class="tag">
                <a href="https://www.nt24.no/tema/N%C3%A6r%C3%B8ysund_kommune/">
                    <span>Nærøysund kommune</span>
                </a>
            </li>
            <li class="tag">
                <a href="https://www.nt24.no/tema/NT24/">
                    <span>NT24</span>
                </a>
            </li>
            </ul>
</div>
					<div class="ygg-debate-wrap">
                <div id="art_33962" class="widget polarisFacebook comments ygg-debate js-require-widget" data-widget="facebook@init">
            <div class="fb-comments"
                 data-href="https://www.nt24.no/nyheter/article22171032.ece"
                 data-numposts="10"
                 data-colorscheme="light"
                 data-width="572"
                 data-order-by="false"
                 data-mobile="false"
            ></div>
		</div>
	</div>
            <div class="widget polarisCode html" id="cxense-recommendations">
	</div>
	<section class="more-from-section textSize3">
                <span class="sectionTitle">Nyheter</span>
				<div class="widget polarisStories default  front big faux-split3">
    <div class="article news       payed">
                                        <a  href="https://www.nt24.no/nyheter/2020/06/29/I-Vera-er-det-12-fastboende-n%C3%A5-har-fjellbygda-bygd-nytt-amfi-med-plass-til-750-22182139.ece"><figure class="media image full top  lazy">
            <span class="overlay"></span><span class="slideshow-count">4</span><div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.t-a.no/incoming/article22139895.ece/ol32k4/ALTERNATES/w{width}-default/IMG_2964.JPG"
							data-source=""
                            data-alt="&nbsp;"
                            data-lazyload="true"
                            data-lazyload-offset="550"></div>
                    </div>
                    </figure><div class="text"><h3 class="headline"><span class="t100">I Vera er det 12 fastboende - nå har fjellbygda bygd nytt amfi med plass til 750</span></h3><p class="lead">Dobler publikumskapasiteten for å håndtere teatersuksess.</p></div></a></div>
                                <div class="article news       payed">
                                        <a  href="https://www.nt24.no/nyheter/2020/06/29/St%C3%B8rre-skader-enn-antatt-koster-mellom-ti-og-femten-millioner-kroner-22180845.ece"><figure class="media image full top  lazy">
            <span class="overlay"></span><div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.t-a.no/incoming/article22169942.ece/z7u6mn/ALTERNATES/w{width}-default/SHF%20Biokraft-A4.jpg"
							data-source=""
                            data-alt="– Det har vært en stor dugnadsånd mellom selskapene, og fabrikken har hele tiden produsert biogass mens reparasjonene har pågått, sier cogründer Marianne Larsen Langvik, her sammen med konsulent Kåre Walseng.&nbsp;
        
            (Foto: Svein Helge Falstad)"
                            data-lazyload="true"
                            data-lazyload-offset="550"></div>
                    </div>
                    </figure><div class="text"><h3 class="headline"><span class="t100">Større skader enn antatt: koster mellom ti og femten millioner kroner</span></h3><p class="lead">Skadene etter tankeksplosjonen ved Biokrafts gassfabrikk på Fiborgtangen høsten 2019 var mer omfattende enn først antatt. I alt tre tanker var skadet.</p></div></a></div>
                                <div class="article news       payed">
                                        <a  href="https://www.nt24.no/nyheter/2020/06/29/Bru-til-J%C3%B8a-kan-bli-langt-billigere-med-nye-krav-22181653.ece"><figure class="media image full top  lazy">
            <span class="overlay"></span><div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.namdalsavisa.no/arkiv/article13339538.ece/rxkvvi/ALTERNATES/w{width}-default/1441615278773.jpg"
							data-source=""
                            data-alt="SEILINGSHØYDE:  Tidligere har det ligget krav om 40 meter fri høyde under ei bru til Jøa. Nå har Kystverket senket anfalinga med 15 meter til 25 meter fri høyde. Bildet viser en av mange mulige løsninger som har vært skissert.  FOTOMONTASJE: Multiconsult AS&nbsp;"
                            data-lazyload="true"
                            data-lazyload-offset="550"></div>
                    </div>
                    </figure><div class="text"><h3 class="headline"><span class="t100">Bru til Jøa kan bli langt billigere med nye krav</span></h3><p class="lead">Kystverket har konkludert med at seilingshøyden under ei framtidig bru til Jøa kan senkes fra tidligere anbefalte 40 meter og ned til 25 meter fri høyde. Noe som åpner for å se på tekniske og økonomiske løsninger på nytt.</p></div></a></div>
                                <div class="article news       ">
                                        <a  href="https://www.nt24.no/nyheter/2020/06/29/Tr%C3%B8ndelag-har-lavest-forbruksgjeld-per-innbygger-22181400.ece"><span class="overlay"></span></figure><div class="text"><h3 class="headline"><span class="t100">Trøndelag har lavest forbruksgjeld per innbygger</span></h3><p class="lead">Ferske tall fra Gjeldsregisteret viser at Trøndelag har minst forbruksgjeld per innbygger.</p></div></a></div>
                                </div>
    </section>
            </footer>
            </article>
            <div class="gridRow x10 "
                                              >
                                            <div class="gridUnit span10 textSize10">
                                                    <div id="netboard_5" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		</div>
                                            </div>
                                    </main>

        <footer id="footer" class="ygg-footer" role="contentinfo">
            <a id="tipsoss"></a><div class="footer-block branding">
                <a href="http://www.nt24.no/">
    <svg class="logo" viewBox="0 0 170.2 44" preserveAspectRatio="xMinYMid">
        <use xlink:href="#ygg-logo" x="0" y="0" />
    </svg>
</a></div>
            <section class="footer-block channels">
                <ul class="ygg-channels">
	<li class="channel"><a href="https://www.facebook.com/nt24.no"><i class="icon-facebook" aria-hidden="true"></i><span>Facebook</span></a></li>	
	<li class="channel"><a href="https://www.nt24.no/?service=rssfeed"><i class="icon-rss" aria-hidden="true"></i><span>RSS</span></a></li>
	</ul></section>
            <section class="footer-block action">
                <a href="https://minside.alda.no/bliabonnent?aviskode=NTR" class="button action-link">Bli abonnent</a></section>
            <section class="footer-block credits">
                <dl class="footer-credits">
	<dt class="credit-item role">Sjefredaktør og adm. dir.</dt>
	<dd class="credit-item name"><a href="mailto:moen@t-a.no">John Arne Moen</a></dd>
	<dt class="credit-item role">Nyhetsleder</dt>
	<dd class="credit-item name"><a href="mailto:elin.sofie.lorvik@t-a.no">Elin Sofie Lorvik</a></dd>
	<dt class="credit-item role">Journalist (Rørvik)</dt>
	<dd class="credit-item name"><a href="mailto:eystein.fiskum.hansvik@namdalsavisa.no">Eystein Fiskum Hansvik</a></dd>
	<dt class="credit-item role">Utviklingsredaktør</dt>
	<dd class="credit-item name"><a href="mailto:fredrik.mandal@t-a.no">Fredrik Mandal</a></dd>
	<dt class="credit-item role">Sjefredaktør i Namdalsavisa</dt>
	<dd class="credit-item name"><a href="mailto:kim.riseth@namdalsavisa.no">Kim Riseth</a></dd>
	<dt class="credit-item role">Sjefredaktør i Trønder-Avisa</dt>
	<dd class="credit-item name"><a href="mailto:moen@t-a.no">John Arne Moen</a></dd>
	<dt class="credit-item role">Markedsansvarlig</dt>
	<dd class="credit-item name"><a href="mailto:britt.holstad@t-a.no">Britt Anniken Holberg Holstad</a></dd>
	<dd class="credit-item name"><a href="mailto:lars.petter.danielsen@namdalsavisa.no">Lars Petter Danielsen</a></dd>
</dl></section>
            <section class="footer-block info">
                <dl class="footer-info">
    <dt class="info-item title">Telefon redaksjon</dt>
    <dd class="info-item description">984 54 000</dd>

    <dt class="info-item title">Redaksjon</dt>
    <dd class="info-item description"><a href="mailto:nt24@nt24.no">nt24@nt24.no</a></dd>

    <dt class="info-item title">Utgiver:</dt>
    <dd class="info-item description">NT 24 utgis i samarbeid mellom <a href="//www.namdalsavisa.no">Namdalsavisa</a> og <a href="//www.t-a.no">Trønder-Avisa</a></dd>
    <dd class="info-item description">Trønder-Avisa, Postboks 2590, 7738 Steinkjer</dd>
    <dd class="info-item description">Namdalsavisa, Søren Thornæs veg 10, 7800 Namsos</dd>


<dt class="info-item title">Besøksadresser:</dt>
    <dd class="info-item description">Hamnegata 20, Steinkjer<br>Fjordgata 8, Rørvik<br>Søren Thornæs veg 10, Namsos</dd>

</dl></section>
            <section class="footer-block disclaimer">
                <p class="disclaimer-text">
	NT24 arbeider etter <a href="http://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Vær Varsom-plakatens</a> 
	regler for god presseskikk. Se også <a href="//www.nored.no/Redaktoerplakaten">Redaktøransvar</a>. 
	NT24 har ikke ansvar for innhold på eksterne nettsider som det lenkes til. 
	Alt innhold er opphavsrettslig beskyttet 2020 &copy; NT24. Powered by Escenic.
</p>
 
<p class="disclaimer-cookies">
	<a href="https://minside.alda.no/personvern?1&aviskode=NTR">Informasjon om bruk av «cookies» og personvernpolicy.</a>
</p>	
	
</section>
            <div class="footer-block tip-form" id="tips-skjema">
                <div class="widget polarisForm default ygg-tip-form">

		<div class="formTextWrapper">
		<h1 class="headline">
					Tips oss</h1>
			<div class="lead">
				Har du et nyhetstips?</div>
			<div class="body">
					Her kan du sende inn ditt nyhetstips via skjemaet nedenfor.</div>
			</div>
		<div class="formContainer">
			<form id="form_19724470" class=" js-require-widget"
                  data-widget="form@initialize"
                  data-class-checked="checked"
                  data-class-required="required"
                  data-class-success="success"
                  data-class-failure="failure"
                  data-class-send-success="formSendSuccess"
                  data-send-mail-url="https://www.nt24.no/pm.services/sendMail"
                  data-message-email-error="Ugyldig epost"
                  data-message-number-error="Ugyldig tall"
                  data-message-checkbox-error="Må fylles ut"
                  data-message-radio-error="Må fylles ut"
                  data-message-select-error="Må fylles ut"
                  data-message-empty-error="Må fylles ut"
                  data-message-validation-error="Vennligst sjekk at skjemaet er korrekt utfylt."
                  data-message-send-error="'Noe gikk galt. Prøv igjen.'"
                  data-message-success="Ok"
                  data-message-sent="Skjemaet ble sendt."
                  data-message-captcha-error="Feil ord skrevet inn i recaptcha feltet.">

				<div class="formError top js-error js-top-error"></div>

					<input type="hidden" name="formId" value="19724470"/>
					<input type="hidden" name="sectionId" value="33962"/>
					<input type="hidden" name="subject" value="Henvendelse fra nett: 20190819b Ygg | Tip form"/>

					<label class="text  ">
									<span class="labelText">Ditt navn</span>
									<input type="text" name="name" value="" />
									<span class="validationStatus js-validation-status"></span>
									</label>
							<label class="email">
									<span class="labelText">E-postadresse</span>
									<input type="email" name="email" value=""/>
									<span class="validationStatus js-validation-status"></span>
									</label>
							<label class="number">
									<span class="labelText">Telefon</span>
									<input type="number" name="phone" value="" />
									<span class="validationStatus js-validation-status"></span>
									</label>
							<label class="textarea required ">
									<span class="labelText">Hva vil du tipse om?</span>
									<textarea rows="" cols="" name="tip-text"></textarea>
									<span class="validationStatus js-validation-status"></span>
									</label>
							<label class="captcha required js-captcha-container">
							<span class="validationStatus js-validation-status"></span>
						</label>
                    <div class="formError bottom js-error"></div>
					<button id="submit_form_19724470" type="submit" class="button submit">
						Send tips</button>

					</form>
			<div class="response js-response"></div>
		</div>
	</div>
				
	</div>
            <script>requireReady(['https://static.polarismedia.no/skins/prod/publication/yggdrasil/js/yggdrasil.js','https://static.polarismedia.no/skins/prod/publication/yggdrasil/js/modernizr.min.js']); </script><div class="js-require-widget" data-widget="hammer@touch"></div></footer>

    </div>

	</div>

            <!-- Start ComScore  -->
			<script>
				var comScoreSettings = {
					c1: "2",
					c2: "24965398",
					c3: "",
					c4: "",
					c5: "",
					c6: ""
				};

				var _comscore = _comscore || []; 
				_comscore.push(comScoreSettings);

				(function() { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol === "https:" ? "https://s" : "http://") + "b.scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })();
			</script>
			<noscript>
				<img src="//b.scorecardresearch.com/p?c1=2&c2=24965398&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" />
			</noscript>
			<!-- End ComScore -->
		<!-- Pulse -->
				<script>
					(function (w, d, n, t, s, a, b) {w[n] = w[n] || function() {
					(window[n].q = window[n].q || []).push(arguments)}; a = d.createElement(t);
					b = document.getElementsByTagName(t)[0];a.async = 1;a.src = s;b.parentNode.insertBefore(a, b)}
					)(window, document, 'pulse', 'script', '//sdk.pulse.schibsted.com/pulse.min.js');
				
					pulse('init', 'polaris-nt24');
					
					
						try {
							var pwu_id = pwu_id || pwGetStorageItem('PWU_ID');
						}
						catch(err){
							var pwu_id = null;
						}

						if(pwu_id !== null) {
							pulse('update', { actor:{ id:pwu_id, realm:'spid.no' }});
						}
					

					pulse('trackPageView', { object:{
					type:'Article',
					id:'22171032',
					accessLevel: 'Paid',
					tags:['Eiendom','Engstad & Tharaldsen Rør AS','SS Invest','Otto Moe AS','Rørvik','Nærøysund kommune','NT24'],
					category:'nyheter'} });
				</script>
				
			<!-- Start cXense -->
		<div id="cX-root" style="display: none;"></div>
				<script>
                            var cxenseConfig = {
                                accountId: '9222335528567651885',
                                siteId: '1138560299729381710',
                                site: 'nt24',
                                newspapercode: 'tro',
                                group: 'aag',
                                persistedQueryId: '',
                                platform: 'classic',
								context: 'article'
								,articleId: 22171032
                            };
						</script>
						<script defer src="https://static.polarismedia.no/resources/min-js/cxense.js"></script>
					<!-- End cXense -->


		<!-- Start Segment -->
					<script>
						var segmentTracked = false;
						window.segmentTrack = function(){
							try {
								var	_pwu_store = window.pwu_store || pwGetStorageItem('PWU_STORE');
								
								if(_pwu_store !== false && !window.segmentTracked) {
									
									var	_pwu_id = window.pwu_id || pwGetStorageItem('PWU_ID');
									var _pwu_aid = window.pwu_aid || pwGetStorageItem('PWU_AID');
				
									if(_pwu_id !== null && _pwu_aid !== null) {
				
										window.segmentTracked = true;
										var	_pwu_hp = window.pwhp || pwGetStorageItem('PWU_HP');
										
										var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="4.0.0";
											analytics.load('JYwKf57Jbv6s6PqasAjwDNMyMVfoyjhZ');
											analytics.identify(_pwu_aid);
											analytics.page('article_viewed', {
												article_id: '22171032',
												category: 'Nyheter',
												paid: 'true',
												newspaper_shortcode: 'tro',
												spid_id: _pwu_id !== null ? _pwu_id.toString() : '',  
												spid_has_product: _pwu_hp !== null ? _pwu_hp.toString() : ''
											});
										};
									};
								};
							} catch(e){
								try {
									pLog('error', 'segment', 'Page log to Segment failed', e.toString());
								} catch(a){};
							};
						};
						
						document.addEventListener("DOMContentLoaded", function(e) {
							window.segmentTrack();
						});
						
						window.addEventListener("isAldaUser", function(e) {
							window.segmentTrack();
						});
					</script>
					<!-- End Segment -->
					
					<!-- Start GA -->
		<script type="text/javascript">
                            var _gaq = _gaq || [];
                            _gaq.push(['_setAccount', 'UA-153854864-1']);
                            
                            _gaq.push(['_setDomainName', '.nt24.no']);
                            
                            _gaq.push(['_trackPageview']);

                            (function() {
                                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
                            })();
						</script>
					<!-- End GA -->

		<script>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</script>

		</body>
    </html>
	
	